<!DOCTYPE html>
<!--
//  ______             _  _         _     _                 
//  | ___ \           | |(_)       | |   (_)                
//  | |_/ /  ___    __| | _   __ _ | | __ _      __ _  _ __ 
//  |  __/  / _ \  / _` || | / _` || |/ /| |    / _` || '__|
//  | |    | (_) || (_| || || (_| ||   < | | _ | (_| || |   
//  \_|     \___/  \__,_||_| \__,_||_|\_\|_|(_) \__, ||_|   
//                                               __/ |      
//                                              |___/       
-->
<!--[if gt IE 8]><!--> <html lang="el"  prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#" xmlns:foaf="http://xmlns.com/foaf/0.1/" class="no-js"><!--<![endif]-->
<!--[if lt IE 7]><html lang="el" prefix="og: http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="el" prefix="og: http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="el" prefix="og: http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9"><![endif]-->
  <head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<meta charset="utf-8"/>
	<script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,a,i,r,n){function d(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(r+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&n.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&n.dt||/marfeelgarda=off/i.test(r))&&t===t.top){l&&e.write('<plaintext style="display:none">');var s="script",m=setTimeout(d,1e4),c=e.createElement(s),f=e.getElementsByTagName(s)[0];c.src="//bc.marfeel.com/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
	<title>Θα διαγραφούν οφειλές του ΔΗ.ΦΟ.ΔΩ 30 εκατομμυρίων ευρώ | Η ΡΟΔΙΑΚΗ </title>
<meta name="description" content="Η διαγραφή βεβαιωμένων οφειλών ΔΗ.ΦΟ.ΔΩ., ύψους περίπου τριάντα εκατομμυρίων ευρώ, θα έρθει στο δημοτικό συμβούλιο Ρόδου, μετά την ψήφιση του νομοσχεδ...- Θα διαγραφούν οφειλές του ΔΗ.ΦΟ.ΔΩ 30 εκατομμυρίων ευρώ - Η ΡΟΔΙΑΚΗ"/>
<meta name="keywords" content="ροδος,ειδησεις,ΡΟΔΙΑΚΗ,εφημερίδα,ροδιακη,rodiaki,ροδος νεα,ροδου"/>

<meta name="author" content="https://plus.google.com/+rodiaki/"/>
<meta name="robots" content="index, follow" />
<meta name="distribution" content="global" />
<meta name="Googlebot" content="index, follow" />
<meta name="Rating" content="Safe for Kids" />
<meta name="Document-classification" content="Internet" />
<meta name="Document-type" content="Public" />
<meta name="Document-state" content="Dynamic" />
<meta name="Document-rating" content="Safe for Kids" />
<meta name="Document-distribution" content="Global" />
<link rel="publisher" href="https://plus.google.com/+rodiaki/"/>
<link rel="alternate" hreflang="el"  href="http://www.rodiaki.gr/article/369308/tha-diagrafoyn-ofeiles-toy-dh-fo-dw-30-ekatommyriwn-eyrw" />
<link rel="canonical" href="http://www.rodiaki.gr/article/369308/tha-diagrafoyn-ofeiles-toy-dh-fo-dw-30-ekatommyriwn-eyrw" />
<link rel="image_src" href="https://www.rodiaki.gr/articles/2017-07-17/369308/thumb_640.jpg?sc=e68353b0ef4a6f1fd307c0991f7ee4cb"/>
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//pubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//static.ak.facebook.com">
<link rel="dns-prefetch" href="//www.facebook.com">
<link rel="dns-prefetch" href="//de.tynt.com">
<meta property="og:locale" content="el_GR" />
<link rel="amphtml" href="http://www.rodiaki.gr/article/369308/tha-diagrafoyn-ofeiles-toy-dh-fo-dw-30-ekatommyriwn-eyrw?amp=true">
<meta property="og:type" content="article" />
<meta property="article:publisher" content="https://www.facebook.com/efimeridarodiaki" />
<meta property="article:section" content="Ειδήσεις" /><meta itemprop="itemType" content="NewsArticle" /><meta itemprop="image" content="https://www.rodiaki.gr/articles/2017-07-17/369308/thumb_640.jpg?sc=e68353b0ef4a6f1fd307c0991f7ee4cb" /><meta property="article:published_time" content="2017-07-18T11:15:40+03:00" /><meta itemprop="datePublished" content="2017-07-18T11:15:40+03:00" /><meta itemprop="name" content="Θα διαγραφούν οφειλές του ΔΗ.ΦΟ.ΔΩ 30 εκατομμυρίων ευρώ | Η ΡΟΔΙΑΚΗ " /><meta itemprop="headline" content="Θα διαγραφούν οφειλές του ΔΗ.ΦΟ.ΔΩ 30 εκατομμυρίων ευρώ | Η ΡΟΔΙΑΚΗ " /><script type="application/ld+json">{"@context": "http://schema.org","@type": "NewsArticle","headline": "Θα διαγραφούν οφειλές του ΔΗ.ΦΟ.ΔΩ 30 εκατομμυρίων ευρώ","url": "http://www.rodiaki.gr/article/369308/tha-diagrafoyn-ofeiles-toy-dh-fo-dw-30-ekatommyriwn-eyrw","thumbnailUrl": "https://www.rodiaki.gr/articles/2017-07-17/369308/thumb_640.jpg?sc=e68353b0ef4a6f1fd307c0991f7ee4cb","dateCreated": "2017-07-18T11:15:40+03:00","creator": "https://plus.google.com/+rodiaki/","keywords": [ "ροδος,ειδησεις,ΡΟΔΙΑΚΗ,εφημερίδα,ροδιακη,rodiaki,ροδος νεα,ροδου"]}</script>
<meta property="og:title" content="Θα διαγραφούν οφειλές του ΔΗ.ΦΟ.ΔΩ 30 εκατομμυρίων ευρώ | Η ΡΟΔΙΑΚΗ " />
<meta property="og:url" content="http://www.rodiaki.gr/article/369308/tha-diagrafoyn-ofeiles-toy-dh-fo-dw-30-ekatommyriwn-eyrw"/>
<meta property="og:image" content="https://www.rodiaki.gr/articles/2017-07-17/369308/thumb_640.jpg?sc=e68353b0ef4a6f1fd307c0991f7ee4cb"/>
<meta property="og:image:secure_url" content="https://www.rodiaki.gr/articles/2017-07-17/369308/thumb_640.jpg?sc=e68353b0ef4a6f1fd307c0991f7ee4cb"/>
<meta property="og:image:url" content="https://www.rodiaki.gr/articles/2017-07-17/369308/thumb_640.jpg?sc=e68353b0ef4a6f1fd307c0991f7ee4cb"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="og:description" content="Η διαγραφή βεβαιωμένων οφειλών ΔΗ.ΦΟ.ΔΩ., ύψους περίπου τριάντα εκατομμυρίων ευρώ, θα έρθει στο δημοτικό συμβούλιο Ρόδου, μετά την ψήφιση του νομοσχεδ...- Θα διαγραφούν οφειλές του ΔΗ.ΦΟ.ΔΩ 30 εκατομμυρίων ευρώ - Η ΡΟΔΙΑΚΗ"/>
<meta property="og:site_name" content="Rodiaki.gr" />
<meta property="fb:admins" content="100000445135665,1241414205" />
<meta property="fb:app_id" content="1448690682025831" />
<meta property="dc:title" content="Θα διαγραφούν οφειλές του ΔΗ.ΦΟ.ΔΩ 30 εκατομμυρίων ευρώ | Η ΡΟΔΙΑΚΗ " />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="@iRodiaki"/>
<meta name="twitter:title" content="Θα διαγραφούν οφειλές του ΔΗ.ΦΟ.ΔΩ 30 εκατομμυρίων ευρώ | Η ΡΟΔΙΑΚΗ "/>
<meta name="twitter:description" content="Η διαγραφή βεβαιωμένων οφειλών ΔΗ.ΦΟ.ΔΩ., ύψους περίπου τριάντα εκατομμυρίων ευρώ, θα έρθει στο δημοτικό συμβούλιο Ρόδου, μετά την ψήφιση του νομοσχεδ...- Θα διαγραφούν οφειλές του ΔΗ.ΦΟ.ΔΩ 30 εκατομμυρίων ευρώ - Η ΡΟΔΙΑΚΗ"/>
<meta name="twitter:creator" content="@iRodiaki"/>
<meta name="twitter:image" content="https://www.rodiaki.gr/articles/2017-07-17/369308/thumb_640.jpg?sc=e68353b0ef4a6f1fd307c0991f7ee4cb"/>
<meta name="twitter:domain" content="rodiaki.gr"/>
	<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0" />
	<meta name="HandheldFriendly" content="True" />
	<meta name="MobileOptimized" content="320" />
    <meta name="alexaVerifyID" content="d5lVoyG5ub17DELSLWXM2UNzsxw"/>
	<meta name="dcterms.rightsHolder" content="Copyright (c) rodiaki.gr"/>
	<meta name="dcterms.rights" content="Το περιεχόμενο αποτελεί πνευματική ιδιοκτησία του rodiaki.gr. Απαγορεύεται η αναδημοσίευση και γενικά η αναπαραγωγή και μεταβίβαση τμήματος ή ολόκληρου του παρόντος έργου με οποιονδήποτε ηλεκτρονικό, μηχανικό ή άλλο τρόπο χωρίς την προηγούμενη άδεια του συγγραφέα."/>
	<meta name="dcterms.dateCopyrighted" content="2016"/>
	<meta name="apple-mobile-web-app-capable" content="yes"/>
	<meta name="mobile-web-app-capable" content="yes"/>
	<meta property="fb:pages" content="362060443887175" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans:400,800&amp;subset=latin,greek-ext,greek" rel="stylesheet" media="all" />
	<link href="//www.rodiaki.gr/theme/irodiaki/css/rodiaki.min.css?ver=329" rel="stylesheet"  media="all" />
	
	<link rel="apple-touch-icon" sizes="60x60" href="//www.rodiaki.gr/theme/irodiaki/favicons/apple-touch-icon-iphone-60x60.png" />
	<link rel="apple-touch-icon apple-touch-icon-precomposed" sizes="120x120" href="http://www.rodiaki.gr/theme/irodiaki/favicons/apple-touch-icon-iphone-retina-120x120.png" />
	<link rel="apple-touch-icon" sizes="76x76" href="//www.rodiaki.gr/theme/irodiaki/favicons/apple-touch-icon-ipad-76x76.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="//www.rodiaki.gr/theme/irodiaki/favicons/apple-touch-icon-ipad-retina-152x152.png" />
    <link href="http://www.rodiaki.gr/favicon.ico" rel="shortcut icon" type="image/x-icon" />
    <base href="http://www.rodiaki.gr/" />
     
		<link rel="alternate" type="application/rss+xml" title="rodiaki.gr RSS" href="http://feeds.feedburner.com/rodiaki/eidiseis-rodou" />
		<style>
	
	@media (max-width: 1024px) and (min-width: 768px){
.navbar-nav {
    float: left;
    margin: 7.5px 8px!important;
}}
	
	</style>
	
	
		<style>
	.article-text table { width: 100%!important;}
	.article-text table, .article-text th, .article-text td {border: 1px solid #ccc!important;  padding: 0.5%!important;}
	.article-text figcaption {	font-size: 11px;	line-height: 16px;	background-color: rgba(50, 57, 73, 0.227451);	display: block;	padding: 10px;	color: #495A74;}
.vast-skip-button {
    position: absolute;
    right: 10px;
    font-size: medium;
    padding: 10px;
    cursor: pointer;
}
	</style>
	
	<script>
(function(r, d, s) {
	r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
		var js, sjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(p.id)) { return; }
		js = d.createElement(s);
		js.id = p.id;
		js.src = p.scriptToLoad;
		js.onload = p.callback
		sjs.parentNode.insertBefore(js, sjs);
	};
	var p = {
		scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
		id: 'skype_web_sdk'
	};
	r.loadSkypeWebSdkAsync(p);
})(window, document, 'script');
</script>
	
	 <!--[if lt IE 9]>
	  <script src="//www.rodiaki.gr/theme/irodiaki/js/html5shiv.js"></script>
      <script src="//www.rodiaki.gr/theme/irodiaki/js/respond.min.js"></script>
      <script src="//www.rodiaki.gr/theme/irodiaki/js/css3-mediaqueries.js"></script>
    <![endif]-->
	 
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
		google_ad_client: "ca-pub-8395696965680922",
		enable_page_level_ads: true
	  });
	</script>
	

	
	<script type="text/javascript">
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
	</script>
	<script type='text/javascript'>
	googletag.cmd.push(function() {
	googletag.defineSlot('/53613960/RODIAKI_TOP_HEADER_FULL', [1170, 200], 'div-gpt-ad-1448720670265-0').addService(googletag.pubads());
	googletag.defineSlot('/53613960/RODIAKI_FRONTPAGE_TOP_720_90', [728, 90], 'div-gpt-ad-1414049290771-0').addService(googletag.pubads());
	 googletag.defineSlot('/53613960/FRONT_RIGHT_COLUMN_4', [300, 250], 'div-gpt-ad-1499633010145-0').addService(googletag.pubads());
	googletag.defineSlot('/53613960/RODIAKI_FRONT_TOP_RIGHT_300_250', [300, 250], 'div-gpt-ad-1414072505077-0').addService(googletag.pubads());
	googletag.defineSlot('/53613960/RODIAKI_ARTICLE_RIGHT_300_250_3', [300, 250], 'div-gpt-ad-1419025602071-0').addService(googletag.pubads());
	googletag.defineSlot('/53613960/RODIAKI_ARTICLE_RIGHT_300_250_2', [300, 250], 'div-gpt-ad-1418927452389-0').addService(googletag.pubads());
	googletag.defineSlot('/53613960/RODIAKI_ARTICLE_RIGHT_300_250', [300, 250], 'div-gpt-ad-1414092596540-0').addService(googletag.pubads());
	googletag.defineSlot('/53613960/FRONT_RIGHT_COLUMN_2', [[300, 250],[300,300]], 'div-gpt-ad-1414159187167-0').addService(googletag.pubads());
	googletag.defineSlot('/53613960/FRONT_RIGHT_COLUMN_4', [[300, 250],[300,500]], 'div-gpt-ad-1417711781662-0').addService(googletag.pubads());
	googletag.defineSlot('/53613960/RODIAKI_GR_FRONT_PAGE_ROW_1_AD_3', [300, 250], 'div-gpt-ad-1416833321930-0').addService(googletag.pubads());
	googletag.defineSlot('/53613960/RODIAKI_FRONT_WEATHER_LEFT',  [300, 250], 'div-gpt-ad-1417171275044-0').addService(googletag.pubads());
	googletag.defineSlot('/53613960/RODIAKI_FRONT_WEATHER_RIGHT', [336, 474], 'div-gpt-ad-1421137182065-0').addService(googletag.pubads());
	googletag.defineSlot('/53613960/RODIAKI_GR_FRONT_PAGE_ROW_2_AD_1', [300, 250], 'div-gpt-ad-1432127191588-0').addService(googletag.pubads());
	googletag.defineSlot('/53613960/RODIAKI_GR_FRONT_PAGE_ROW_2_AD_2', [300, 250], 'div-gpt-ad-1429791058871-0').addService(googletag.pubads());
    googletag.defineSlot('/53613960/RODIAKI_720_90_MIDLE', [728, 90], 'div-gpt-ad-1433497253694-0').addService(googletag.pubads());
	googletag.defineSlot('/53613960/FLOW_LIST_234', [234, 60], 'div-gpt-ad-1433760393112-0').addService(googletag.pubads());
	googletag.defineSlot('/53613960/RODIAKI_FRONT_TOP_RIGHT_300_250_3', [300, 250], 'div-gpt-ad-1433849094777-0').addService(googletag.pubads());
	googletag.defineSlot('/53613960/FRONT_COLUMN_2', [300, 250], 'div-gpt-ad-1434532014938-0').addService(googletag.pubads());
	googletag.defineSlot('/53613960/MIHALAREA-300X250', [300, 250], 'div-gpt-ad-1439060252266-0').addService(googletag.pubads());
	googletag.defineSlot('/53613960/FRONT_SAVAIDIS', [300, 250], 'div-gpt-ad-1483616564009-0').addService(googletag.pubads());
	googletag.defineSlot('/53613960/Front_top_Small', [361, 96], 'div-gpt-ad-1493733768881-0').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs(true);
	googletag.enableServices();
	
	});
	</script>

  </head>
	  <body>
		
		 <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.3&appId=1448690682025831";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 <div class="main-nav navbar navbar-default navbar-fixed-top hide-nav"  style="border-top: 5px solid rgb(63, 81, 175);box-shadow: 0px 8px 6px -3px rgba(0, 0, 0, .25);" role="navigation">
        <div class="container">
            <div class="navbar-header page-scroll">
                <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-ex1-collapse">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <a class="navbar-brand" href="http://www.rodiaki.gr">
				<img style="width:50px;margin-top:-15px;" src="img/smalllogo.jpg" alt="Η ΡΟΔΙΑΚΗ" width="50" height="50" />
				</a>
            </div>

            <!-- Collect the nav links, forms, and other content for toggling -->
            <div class="collapse navbar-collapse navbar-ex1-collapse">
                <ul class="nav navbar-nav">
                   <!-- Hidden li included to remove active class from about link when scrolled up past about section -->
                    <li class="hidden">
                        <a href="#page-top"></a>
                    </li>
					<li class="dropdown">
          <a href="#" class="dropdown-toggle" data-toggle="dropdown">Τοπικά Νέα Ρόδου<b class="caret"></b></a>
          <ul class="dropdown-menu">
             <li><a href="news/5/epikairothta" title="Επικαιρότητα Ρόδος"><span >Επικαιρότητα</span></a></li>
             <li><a href="news/7/oikonomia"  title="Οικονομία Ρόδος"><span>Οικονομία</span></a></li>
             <li><a href="news/6/politikh"   title="Πολιτική Ρόδος"><span>Πολιτική</span></a></li>
            
             <li><a href="news/8/toyrismos"  title="Τουρισμός Ρόδος"><span>Τουρισμός</span></a></li>
             <li><a href="news/11/politismos" title="Πολιτισμός Ρόδος"><span >Πολιτισμός</span></a></li>
             <li><a href="news/10/athlhtika" title="Αθλητικά Ρόδος"><span >Αθλητικά</span></a></li>
             <li><a href="news/34/antilaloi" title="Αντίλαλοι Ρόδος"><span >Αντίλαλοι</span></a></li>
			 <li><a href="news/37/apopseis" title="Απόψεις Ρόδος"><span>Απόψεις</span></a></li>
          </ul>
        </li>
		 
		 
		  <li><a href="news/9/astynomiko" title="Αστυνομικό Ρόδος"><span >Αστυνομικό</span></a></li>
		 
		<li class="dropdown">
          <a href="#" class="dropdown-toggle" data-toggle="dropdown">Ελλάδα <b class="caret"></b></a>
          <ul class="dropdown-menu">	
          <li class="mega first"><a href="news/12/epikairothta"  title="Επικαιρότητα Ελλάδα"><span >Επικαιρότητα</span></a></li>
          <li><a href="news/89/ellada-athlhtika" class="mega left-menu"  title="Αθλητικες Ειδήσεις Ελλάδα"><span class="menu-title">Αθλητικά</span></a></li>
          <li><a href="news/14/oikonomia"  title="Οικονομία Ελλάδα"><span >Οικονομία</span></a></li>
          <li ><a href="news/61/toyrismos"   title="Τουρισμός Ελλάδα"><span >Τουρισμός</span></a></li>
           </ul>
		</li>
		
		
			<li class="dropdown">
          <a href="#" class="dropdown-toggle" data-toggle="dropdown">Δωδεκάνησα <b class="caret"></b></a>
          <ul class="dropdown-menu">		
					
					  <li ><a href="news/46/kws" class="mega first left-menu"  title="Επικαιρότητα Κως"><span >Κως</span></a></li>
                      <li><a href="news/47/kalymnos" title="Επικαιρότητα Κάλυμνος"><span >Κάλυμνος</span></a></li>
                      <li><a href="news/48/karpathos" title="Επικαιρότητα Κάρπαθος"><span >Κάρπαθος</span></a></li>
                      <li><a href="news/51/leros" title="Επικαιρότητα Λέρος"><span >Λέρος</span></a></li>
                      <li><a href="news/49/symh" title="Επικαιρότητα Σύμη"><span >Σύμη</span></a></li>
                      <li><a href="news/50/patmos" title="Επικαιρότητα Πάτμος"><span >Πάτμος</span></a></li>
                      <li><a href="news/52/nisyros" title="Επικαιρότητα Νίσυρος"><span >Νίσυρος</span></a></li>
                      <li><a href="news/53/thlos" title="Επικαιρότητα Τήλος"><span >Τήλος</span></a></li>
                      <li><a href="news/56/kasos" title="Επικαιρότητα Κάσος"><span >Κάσος</span></a></li>
                      <li><a href="news/55/kastellorizo" title="Επικαιρότητα Καστελλόριζο"><span >Καστελλόριζο</span></a></li>
                      <li><a href="news/54/xalkh" title="Επικαιρότητα Χάλκη"><span >Χάλκη</span></a></li>
                      <li><a href="news/57/leipsoi" title="Επικαιρότητα Λειψοί"><span >Λειψοί</span></a></li>
                      <li><a href="news/59/agathonhsi" title="Επικαιρότητα Αγαθονήσι"><span >Αγαθονήσι</span></a></li>
                      <li><a href="news/60/astypalaia"  title="Επικαιρότητα Αστυπάλαια"><span >Αστυπάλαια</span></a></li>
															
					</ul>
</li>					

                     <li class="dropdown">
          <a href="#" class="dropdown-toggle" data-toggle="dropdown">Διαβάστε επίσης <b class="caret"></b></a>
          <ul class="dropdown-menu">
		     <li><a href="news/40/synenteyxeis"   title="Συνεντεύξεις Ρόδος"><span >Συνεντεύξεις</span></a></li>
		    <li><a href="news/43/texnologia"  title="Τεχνολογία Ελλάδα"><span >Τεχνολογία</span></a></li>
			<li><a href="news/92/paideia-kai-ekpaideysh"  title="Παιδεία και Εκπαίδευση"><span class="menu-title">Παιδεία και Εκπαίδευση</span></a></li>
           <li ><a href="news/90/ygeia-omorfia-diatrofh"   title="Υγεία-Ομορφιά-Διατροφή"><span >Υγεία-Ομορφιά-Διατροφή</span></a></li>
 <li ><a href="news/93/gastronomia"   title="Γαστρονομία"><span >Γαστρονομία</span></a></li>
           <li><a href="news/36/afierwmata"  title="Αφιερώματα Ρόδος"><span>Αφιερώματα</span></a></li>
            <li><a href="news/42/oikologia"  title="Οικολογικά Ρόδος"><span >Οικολογικά</span></a></li>
			<li><a href="news/91/lifestyle"  title="Lifestyle"><span class="menu-title">Lifestyle</span></a></li>
			<li ><a href="news/88/panelladikes"   title="Πανελλαδικές - Όλες οι Ειδήσεις">Πανελλαδικές</a></li>
			
		 </ul>
					 
            </li>
             <li>
            <a href="entypi-ekdosi" title="Έντυπη Μορφή Εφημερίδας Η ΡΟΔΙΑΚΗ">
            <span >Άρχείο Έντυπης Μορφής</span>
             </a></li>
                </ul>
             
         <form class="navbar-form " method="GET" action="/search" role="search" style="position: relative;float: left;">
                <div class="input-group">
                    <input name="query" type="text" class="form-control" placeholder="Αναζήτηση" required>
                    <span class="input-group-btn">
                        <button type="reset" class="btn btn-default ">
                            <span class="text-warning glyphicon glyphicon-remove">
                                <span class="sr-only">Close</span>
                            </span>
                        </button>
                        <button type="submit" class="btn btn-primary">
                            <span class="glyphicon glyphicon-search">
                                <span class="sr-only">Αναζήτηση</span>
                            </span>
                        </button>
                    </span>
                </div>
            </form>
      
            </div>
            <!-- /.navbar-collapse -->
        </div>
        <!-- /.container -->
    </div><div class="main-container container padding-10" > 	<div class="row" >
				 <div class="col-md-2 hidden-xs hidden-sm" style="margin-right: 0;padding-right: 0;position: relative;z-index: 999;">
					 <span style="font-weight: 800;border-bottom: 5px solid #ccc;padding-bottom: 2px;">Ακολουθήστε μας:</span>
					<div style="height: 100px;margin-top: 10px;">
						<div class="socials"> 
						 <a  rel="nofollow" href="https://www.facebook.com/efimeridarodiaki" target="_blank" title="Follow on Facebook" class="facebook"></a>
						 <a rel="nofollow" href="https://twitter.com/irodiaki" target="_blank" title="Follow on Twitter" class="twitter"></a>
						 <a rel="nofollow" href="http://instagram.com/irodiaki" target="_blank" title="Follow on Instagram" class="instagram"></a>
						 <a rel="nofollow" class="youtube" href="https://www.youtube.com/user/rodiakiefimerida?sub_confirmation=1" target="_blank" title="Follow on Youtube"></a>
						 <a  rel="nofollow" title="Follow on Google" href="https://plus.google.com/109365818883648926491" target="_blank" class="google_plus"></a>
						</div>
					</div>
				 </div>
				 <div class="col-sm-12 col-md-8 text-center logo">
				  				  <span style="text-indent: -999999px;position: absolute;">Η ΡΟΔΙΑΚΗ</span>
				 <a  href="//www.rodiaki.gr" title="Ρόδος , Ειδήσεις , Ενημέρωση - Η ΡΟΔΙΑΚΗ">
				 <img alt="Η ΡΟΔΙΑΚΗ - Ρόδος , Ειδήσεις , Ενημέρωση |" title="Εφημερίδα ΡΟΔΙΑΚΗ" src="//www.rodiaki.gr/img/logo.png?v=100" style="max-width: 100%;"/>
				 <small>Ημερήσια Πρωινή Εφημερίδα της Ρόδου</small></a>
				 				 </div>
				 <div class="col-md-2 hidden-xs hidden-sm">
				 				 <span class="date-top">18</span>
				 <span class="month-top">Ιουλίου</span>
				 <span class="year-top">2017</span>
				 </div>
	 </div>  <div class="first-nav navbar navbar-default show-nav" role="navigation">
        <div class="container-fluid">
          <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-ex2-collapse">
              <span class="sr-only">Toggle navigation</span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
            </button>
            <a class="navbar-brand" href="http://www.rodiaki.gr" ><i class="glyphicon glyphicon-home"></i> <span class="sr-only">Αρχική</span></a>
          </div>
        <div class="collapse navbar-collapse navbar-ex2-collapse">
                <ul class="nav navbar-nav">
                    <!-- Hidden li included to remove active class from about link when scrolled up past about section -->
                    <li class="hidden">
                        <a href="#page-top"></a>
                    </li>
					<li class="dropdown">
          <a href="#" class="dropdown-toggle" data-toggle="dropdown">Τοπικά Νέα Ρόδου <b class="caret"></b></a>
          <ul class="dropdown-menu">
            <li class="mega first">
			 <a href="news/5/epikairothta"  class="mega left-menu first" id="menu-5-1" title="Επικαιρότητα Ρόδος"><span class="menu-title">Επικαιρότητα</span></a>
			 </li>
             <li class="mega"><a href="news/7/oikonomia" class="mega left-menu" id="menu-7-1" title="Οικονομία Ρόδος"><span class="menu-title">Οικονομία</span></a></li>
             <li class="mega"><a href="news/6/politikh" title="Πολιτική Ρόδος"><span class="menu-title">Πολιτική</span></a></li>
             <li class="mega"><a href="news/8/toyrismos" title="Τουρισμός Ρόδος"><span class="menu-title">Τουρισμός</span></a></li>
             <li class="mega"><a href="news/11/politismos" title="Πολιτισμός Ρόδος"><span class="menu-title">Πολιτισμός</span></a></li>
             <li class="mega"><a href="news/10/athlhtika"  title="Αθλητικά Ρόδος"><span class="menu-title">Αθλητικά</span></a></li>
             <li class="mega"><a href="news/34/antilaloi" title="Αντίλαλοι Ρόδος"><span class="menu-title">Αντίλαλοι</span></a></li>
        <li class="mega last"><a href="news/37/apopseis" title="Απόψεις Ρόδος"><span class="menu-title">Απόψεις</span></a></li>
          </ul>
        </li>
		 <li class="mega"><a href="news/9/astynomiko" title="Αστυνομικό Ρόδος"><span class="menu-title">Αστυνομικό</span></a></li>
		<li class="dropdown">
          <a href="#" class="dropdown-toggle" data-toggle="dropdown">Ελλάδα <b class="caret"></b></a>
          <ul class="dropdown-menu">	
	
          <li class="mega first"><a href="news/12/epikairothta"  title="Επικαιρότητα Ελλάδα"><span class="menu-title">Επικαιρότητα</span></a></li>
          <li><a href="news/89/ellada-athlhtika"  title="Αθλητικες Ειδήσεις Ελλάδα"><span class="menu-title">Αθλητικά</span></a></li>
          <li><a href="news/14/oikonomia"  title="Οικονομία Ειδήσεις Ελλάδα"><span class="menu-title">Οικονομία</span></a></li>
          <li><a href="news/61/toyrismos"   title="Τουρισμός Ειδήσεις Ελλάδα"><span class="menu-title">Τουρισμός</span></a></li>
                                                    </ul>
													</li>
		
		
			<li class="dropdown">
          <a href="#" class="dropdown-toggle" data-toggle="dropdown">Δωδεκάνησα <b class="caret"></b></a>
          <ul class="dropdown-menu">		
					
					  <li class=" first"><a href="news/46/kws" class="mega first left-menu"  title="Επικαιρότητα Κως"><span class="menu-title">Κως</span></a></li>
                      <li><a href="news/47/kalymnos" title="Επικαιρότητα Κάλυμνος"><span class="menu-title">Κάλυμνος</span></a></li>
                      <li><a href="news/48/karpathos" title="Επικαιρότητα Κάρπαθος"><span class="menu-title">Κάρπαθος</span></a></li>
                      <li><a href="news/51/leros" title="Επικαιρότητα Λέρος"><span class="menu-title">Λέρος</span></a></li>
                      <li><a href="news/49/symh" title="Επικαιρότητα Σύμη"><span class="menu-title">Σύμη</span></a></li>
                      <li><a href="news/50/patmos" title="Επικαιρότητα Πάτμος"><span class="menu-title">Πάτμος</span></a></li>
                      <li><a href="news/52/nisyros" title="Επικαιρότητα Νίσυρος"><span class="menu-title">Νίσυρος</span></a></li>
                      <li><a href="news/53/thlos" title="Επικαιρότητα Τήλος"><span class="menu-title">Τήλος</span></a></li>
                      <li><a href="news/56/kasos" title="Επικαιρότητα Κάσος"><span class="menu-title">Κάσος</span></a></li>
                      <li><a href="news/55/kastellorizo" title="Επικαιρότητα Καστελλόριζο"><span class="menu-title">Καστελλόριζο</span></a></li>
                      <li><a href="news/54/xalkh" title="Επικαιρότητα Χάλκη"><span class="menu-title">Χάλκη</span></a></li>
                      <li><a href="news/57/leipsoi" title="Επικαιρότητα Λειψοί"><span class="menu-title">Λειψοί</span></a></li>
                      <li><a href="news/59/agathonhsi" title="Επικαιρότητα Αγαθονήσι"><span class="menu-title">Αγαθονήσι</span></a></li>
                      <li class="last"><a href="news/60/astypalaia"  title="Επικαιρότητα Αστυπάλαια"><span class="menu-title">Αστυπάλαια</span></a></li>
															
					</ul>
</li>					
															
					
                    
                     <li class="dropdown">
          <a href="#" class="dropdown-toggle" data-toggle="dropdown">Διαβάστε επίσης <b class="caret"></b></a>
          <ul class="dropdown-menu">
			 <li><a href="news/40/synenteyxeis"   title="Συνεντεύξεις Ρόδος"><span >Συνεντεύξεις</span></a></li>
		    <li><a href="news/43/texnologia"  title="Τεχνολογία Ελλάδα"><span >Τεχνολογία</span></a></li>
			<li><a href="news/92/paideia-kai-ekpaideysh"  title="Παιδεία και Εκπαίδευση"><span class="menu-title">Παιδεία και Εκπαίδευση</span></a></li>
           <li ><a href="news/90/ygeia-omorfia-diatrofh"   title="Υγεία-Ομορφιά-Διατροφή"><span >Υγεία-Ομορφιά-Διατροφή</span></a></li>
 <li ><a href="news/93/gastronomia"   title="Γαστρονομία"><span >Γαστρονομία</span></a></li>
           <li><a href="news/36/afierwmata"  title="Αφιερώματα Ρόδος"><span>Αφιερώματα</span></a></li>
            <li><a href="news/42/oikologia"  title="Οικολογικά Ρόδος"><span >Οικολογικά</span></a></li>
			<li><a href="news/91/lifestyle"  title="Lifestyle"><span class="menu-title">Lifestyle</span></a></li>
			  <li ><a href="news/88/panelladikes"   title="Πανελλαδικές - Όλες οι Ειδήσεις">Πανελλαδικές</a></li>
			
		 </ul>
					 
                    </li>
                    <li ><a href="entypi-ekdosi" class="last" title="Έντυπη Μορφή Εφημερίδας Η ΡΟΔΙΑΚΗ"><span class="menu-title">Άρχείο Έντυπης Μορφής</span></a></li>
                </ul>
				
			  <form class="navbar-form " method="GET" action="/search" role="search" >
                <div class="input-group">
                    <input name="query" type="text" class="form-control" placeholder="Αναζήτηση" required>
                    <span class="input-group-btn">
                        <button type="reset" class="btn btn-default ">
                            <span class="text-warning glyphicon glyphicon-remove">
                                <span class="sr-only">Close</span>
                            </span>
                        </button>
                        <button type="submit" class="btn btn-primary">
                            <span class="glyphicon glyphicon-search">
                                <span class="sr-only">Αναζήτηση</span>
                            </span>
                        </button>
                    </span>
                </div>
            </form>
		  
            </div><!--/.nav-collapse -->
        </div><!--/.container-fluid -->
      </div>
	  	  
		<div class="row hidden-xs hidden-sm ">
		<!-- /53613960/RODIAKI_TOP_HEADER_FULL--> 
		<div id='div-gpt-ad-1448720670265-0' style='height:200px; width:1170px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448720670265-0'); });
		</script>
		</div>
		
		   <!--<a title="Ρόδος: Όλα τα ονόματα των επιτυχόντων σε ΑΕΙ και ΤΕΙ- 2016" href="//www.rodiaki.gr/article/345425/panelladikes-2016-ta-apotelesmata-epityxontwn-se-aei-kai-tei">
                 <img class="img-responsive" src="img/apotelesmata2016.jpg" width="100%" alt="Ρόδος: Όλα τα ονόματα των επιτυχόντων σε ΑΕΙ και ΤΕΙ  ΠΑΝΕΛΛΑΔΙΚΩΝ ΕΞΕΤΑΣΕΩΝ"></a>-->
		
		</div>
			


	
	
<style>.article-text img {  cursor: pointer;}
.video-container video { position: absolute; top: 0; left: 0; width: 100%; height: 100%; }
div#vid2 {
    width: 100%;
    height: 100%;
    position: absolute;
}
a.vast-blocker {
    display: block;
    width: 100%;
    height: 100%;
    position: relative;
}
</style>
 <div class="article-container">
    <div class="row">
			<div class="col-md-8">
			<article id="articleid" class="post entry" itemtype="http://schema.org/NewsArticle" itemprop="mainContentOfPage" itemscope >
						<header style="display:block;clear:both;position:relative;">
						<h1 class="entry-title" itemprop="headline">Θα διαγραφούν οφειλές του ΔΗ.ΦΟ.ΔΩ 30 εκατομμυρίων ευρώ</h1>
						<p class="article-subtitle">Για βεβαιωμένες οφειλές του Δημοτικού Φόρου</p>						</header>  
		
			
				 <figure class="post-image" itemscope itemprop="associatedMedia" itemtype="http://schema.org/ImageObject"><img itemprop="contentUrl representativeOfPage" width="720" height="450" class="img-responsive article-image" src="//www.rodiaki.gr/articles/2017-07-17/369308/thumb_640.jpg?ut=e68353b0ef4a6f1fd307c0991f7ee4cb" alt="Θα διαγραφούν οφειλές του ΔΗ.ΦΟ.ΔΩ 30 εκατομμυρίων ευρώ" title="Θα διαγραφούν οφειλές του ΔΗ.ΦΟ.ΔΩ 30 εκατομμυρίων ευρώ" style="width:100%" ></figure><div class="col-sm-12 hidden-xs   ">
		
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	
		<ins class="adsbygoogle"
			 style="display:inline-block;width:728px;height:90px"
			 data-ad-client="ca-pub-8395696965680922"
			 data-ad-slot="1841574690"></ins>
		<script async>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		</div>				  
				  
				  
				<div class="articleleft" style="  margin-top: 15px;">
				<div class="col-sm-4  col-xs-12 article-left">
				<div class="articleinfo" style="font-size:12px">
				<div class="user" itemprop="author" style="border-bottom: 3px solid #ccc;">
				<div itemprop="sourceOrganization"> 
					  <div itemscope itemtype="http://schema.org/Organization">
						<div itemprop="name"> H ΡΟΔΙΑΚΗ</div>
					  </div>
					</div>
					</div>
						 <div>Αναγνώστηκε <strong>160</strong> φορές <br> Ημερομηνία <time itemprop="datePublished" datetime="2017-07-18T09:45:02+03:00" >18/07/17 09:45 </time>
												 </div>
						</div>
				
				
										
					<div class="pills" style="margin-top:10px">
					<h5 class="page-header-left" style="font-weight: 400;border-bottom: 3px solid #ccc;padding-bottom: 5px;">Κατηγορίες</h5>
					<div>
			<ul class="list-inline">
			<li class="hidden-xs hidden-sm  hidden-lg"><a href="/" title="Η ΡΟΔΙΑΚΗ"><span class="label label-default">Ειδήσεις Ρόδου</span></a></li>
			<li class="hidden-xs hidden-sm  hidden-md hidden-lg"><a href="//www.rodiaki.gr/entypi-ekdosi" title="Εφημερίδες Ρόδου">Εφημερίδες Ρόδου</a></li>
			<li class="hidden-xs hidden-sm  hidden-md hidden-lg"><a href="//www.rodiaki.gr/news/5/epikairothta" title="νέα ρόδου">νέα ρόδου</a></li>
			<li><a itemprop="articleSection" href="/news/5/epikairothta" title="Επικαιρότητα - Η ΡΟΔΙΑΚΗ"><span class="label label-info">Επικαιρότητα</span></a></li><li><a itemprop="articleSection" href="/news/7/oikonomia" title="Οικονομία - Η ΡΟΔΙΑΚΗ"><span class="label label-success">Οικονομία</span></a></li>			</ul>
			</div>					</div>
					<div class="fb" style="margin-top:10px">
					<fb:share-button href="http://www.rodiaki.gr/article/369308/tha-diagrafoyn-ofeiles-toy-dh-fo-dw-30-ekatommyriwn-eyrw" type ="box_count"  data-width="180" ></fb:share-button>
					</div>
					<div class="fb-like" data-href="http://www.rodiaki.gr/article/369308/tha-diagrafoyn-ofeiles-toy-dh-fo-dw-30-ekatommyriwn-eyrw" data-layout="button" data-action="like" data-show-faces="false" data-share="false" style="margin-top:15px;margin-bottom:10px;" ></div>
					<div><h6>Στείλε το άρθρο σε μήνυμα στο FB</h6><hr style="margin-top: 0;margin-bottom: 7px;"></div>
					<div class="fb-send" data-href="http://www.rodiaki.gr/article/369308/tha-diagrafoyn-ofeiles-toy-dh-fo-dw-30-ekatommyriwn-eyrw" style="margin-bottom:15px;"></div>
					<div class='skype-share' data-href='' data-lang='' data-style='large' style="margin-bottom:15px;" ></div>
										<div class="related" style="margin-top:40px">
					<h5 class="page-header-left" style="font-weight: 400;border-bottom: 3px solid #ccc;padding-bottom: 5px;">Σχετικά Άρθρα</h5>
					<section>
										<article>
						<a class="relatedarticle" href="//www.rodiaki.gr/article/366733/dikaiwthhke-epixeirhmatias-gia-thn-katabolh-toy-dhfodw" title="Δικαιώθηκε επιχειρηματίας για την καταβολή του ΔΗΦΟΔΩ - Η ΡΟΔΙΑΚΗ" >
							<img width="100" height="56" src="//www.rodiaki.gr/articles/2017-06-12/366733/thumb_100_100.jpg" alt="Δικαιώθηκε επιχειρηματίας για την καταβολή του ΔΗΦΟΔΩ - Η ΡΟΔΙΑΚΗ" title="Δικαιώθηκε επιχειρηματίας για την καταβολή του ΔΗΦΟΔΩ" />
							<h5>Δικαιώθηκε επιχειρηματίας για την καταβολή του ΔΗΦΟΔΩ</h5>
						</a>
					</article>
					
										<article>
						<a class="relatedarticle" href="//www.rodiaki.gr/article/347759/ektakto-dhmotiko-symboylio-gia-thn-patata-toy-dhmoy-me-th-desmeysh-logariasmwn-gia-ofeiles-dhfodw" title="Έκτακτο δημοτικό συμβούλιο για την «πατάτα» του Δήμου με τη δέσμευση λογαριασμών για οφειλές ΔΗΦΟΔΩ - Η ΡΟΔΙΑΚΗ" >
							<img width="100" height="56" src="//www.rodiaki.gr/articles/2016-09-22/347759/thumb_100_100.jpg" alt="Έκτακτο δημοτικό συμβούλιο για την «πατάτα» του Δήμου με τη δέσμευση λογαριασμών για οφειλές ΔΗΦΟΔΩ - Η ΡΟΔΙΑΚΗ" title="Έκτακτο δημοτικό συμβούλιο για την «πατάτα» του Δήμου με τη δέσμευση λογαριασμών για οφειλές ΔΗΦΟΔΩ" />
							<h5>Έκτακτο δημοτικό συμβούλιο για την «πατάτα» του Δήμου με τη δέσμευση λογαριασμών για οφειλές ΔΗΦΟΔΩ</h5>
						</a>
					</article>
					
										<article>
						<a class="relatedarticle" href="//www.rodiaki.gr/article/339772/oristikh-lysh-stis-ofeiles-dhfodw-dinei-h-kybernhsh" title="Οριστική λύση στις οφειλές ΔΗΦΟΔΩ δίνει η κυβέρνηση - Η ΡΟΔΙΑΚΗ" >
							<img width="100" height="56" src="//www.rodiaki.gr/articles/2016-06-07/339772/thumb_100_100.jpg" alt="Οριστική λύση στις οφειλές ΔΗΦΟΔΩ δίνει η κυβέρνηση - Η ΡΟΔΙΑΚΗ" title="Οριστική λύση στις οφειλές ΔΗΦΟΔΩ δίνει η κυβέρνηση" />
							<h5>Οριστική λύση στις οφειλές ΔΗΦΟΔΩ δίνει η κυβέρνηση</h5>
						</a>
					</article>
					
										<article>
						<a class="relatedarticle" href="//www.rodiaki.gr/article/331268/dikaiwthhke-etaireia-gia-to-dhfodw" title="Δικαιώθηκε εταιρεία για το ΔΗΦΟΔΩ - Η ΡΟΔΙΑΚΗ" >
							<img width="100" height="56" src="//www.rodiaki.gr/articles/2016-02-09/331268/thumb_100_100.jpg" alt="Δικαιώθηκε εταιρεία για το ΔΗΦΟΔΩ - Η ΡΟΔΙΑΚΗ" title="Δικαιώθηκε εταιρεία για το ΔΗΦΟΔΩ" />
							<h5>Δικαιώθηκε εταιρεία για το ΔΗΦΟΔΩ</h5>
						</a>
					</article>
					
										<article>
						<a class="relatedarticle" href="//www.rodiaki.gr/article/329396/eythynes-se-topikoys-mafiozoys-ths-aytodioikhshs-poy-ekanan-koymanto-sto-dhfodw-katalogizei-o-g-xatzhmarkos" title="Ευθύνες σε «τοπικούς μαφιόζους» της αυτοδιοίκησης που έκαναν κουμάντο στο ΔΗΦΟΔΩ καταλογίζει ο Γ. Χατζημάρκος - Η ΡΟΔΙΑΚΗ" >
							<img width="100" height="56" src="//www.rodiaki.gr/articles/2016-01-15/329396/thumb_100_100.jpg" alt="Ευθύνες σε «τοπικούς μαφιόζους» της αυτοδιοίκησης που έκαναν κουμάντο στο ΔΗΦΟΔΩ καταλογίζει ο Γ. Χατζημάρκος - Η ΡΟΔΙΑΚΗ" title="Ευθύνες σε «τοπικούς μαφιόζους» της αυτοδιοίκησης που έκαναν κουμάντο στο ΔΗΦΟΔΩ καταλογίζει ο Γ. Χατζημάρκος" />
							<h5>Ευθύνες σε «τοπικούς μαφιόζους» της αυτοδιοίκησης που έκαναν κουμάντο στο ΔΗΦΟΔΩ καταλογίζει ο Γ. Χατζημάρκος</h5>
						</a>
					</article>
					
										</section>
					</div>
										
					</div>
					</div>
			
			
								
			
				<div class="article-text" itemprop="articleBody" >
			
			<p><a href="//www.rodiaki.gr/articles/2017-07-17/369308/thumb_640.jpg" title="Θα διαγραφούν οφειλές του ΔΗ.ΦΟ.ΔΩ 30 εκατομμυρίων ευρώ"><img itemprop="screenshot" width="720" height="405" class="img-responsive article-image" src="//www.rodiaki.gr/articles/2017-07-17/369308/thumb_640.jpg?ut=e68353b0ef4a6f1fd307c0991f7ee4cb" alt="Θα διαγραφούν οφειλές του ΔΗ.ΦΟ.ΔΩ 30 εκατομμυρίων ευρώ" style="position:absolute;left:-99999999px;"/></a></p><p><strong>Η διαγραφή βεβαιωμένων οφειλών ΔΗ.ΦΟ.ΔΩ., ύψους περίπου τριάντα εκατομμυρίων ευρώ, θα έρθει στο δημοτικό συμβούλιο Ρόδου, μετά την ψήφιση του νομοσχεδίου του Υπουργείου Εσωτερικών, κάτι που αναμένεται να γίνει μέχρι την άλλη εβδομάδα.</strong></p>

<p>Συγκεκριμένα, ερωτηθείς χθες ο Αντιδήμαρχος Οικονομικών κ. Σάββας Διακοσταματίου, σχετικά με τη διαδικασία ανέφερε ότι, προχθές, ξεκίνησε η συζήτηση στις Επιτροπές και τέλος της εβδομάδας-αρχές της άλλης πρέπει να έχει ψηφιστεί. Αμέσως μετά, θα πρέπει να εισαχθεί στο δημοτικό συμβούλιο όπου θα γίνει διαπιστωτική πράξη για τη διαγραφή των οφειλών που ήταν βεβαιωμένες μέχρι την ημερομηνία που ψηφίστηκε ο νόμος για την κατάργηση του ΔΗ.ΦΟ.ΔΩ.</p>

<p>Υπενθυμίζεται ότι, συνολικά θα διαγραφούν περίπου 30 εκατ. ευρώ, μαζί με τα πρόστιμα και τις προσαυξήσεις. Όπως εξήγησε ο Αντιδήμαρχος, υπάρχουν δημότες που δεν οφείλουν κάτι άλλο στο Δήμο παρά μόνο ΔΗ.ΦΟ.ΔΩ. και όχι μεγάλα ποσά. Παρ’ όλα αυτά, το σύστημα μπλοκάρει το ΑΦΜ τους. Υπάρχουν, όμως, και εκείνοι που έχουν και άλλες οφειλές εκτός&nbsp; από ΔΗ.ΦΟ.ΔΩ. και αν αυτές είναι τέτοιου ύψους που δικαιολογούν τη δέσμευση του ΑΦΜ, αυτό θα παραμείνει δεσμευμένο.<br />
Ο κ. Διακοσταματίου, θύμισε ακόμη ότι, στο ίδιο νομοσχέδιο, υπάρχει και πρόβλεψη για ρυθμίσεις με δόσεις για οφειλές στους ΟΤΑ και θα καλέσουν τους οφειλέτες να έρθουν να την κάνουν αφού είναι ευνοϊκή, έτσι ώστε να απελευθερώσουν τα ΑΦΜ τους και ο Δήμος να εισπράξει κάποια χρήματα.</p>

<p><strong>Η ΣΥΝΕΔΡΙΑΣΗ</strong><br />
Καταρχήν, χθες το πρωί έγινε μία επαναληπτική δημοπρασία για τρεις θέσεις εκμετάλλευσης αιγιαλού στη Λάρδο, δύο για θαλάσσια μέσα αναψυχής και μία για θέση για ομπρέλες και τραπεζοκαθίσματα και προσήλθαν τρεις ενδιαφερόμενοι.</p>

<p>Ακολούθησε η συνεδρίαση της Οικονομικής Επιτροπής η οποία είχε αναβληθεί την περασμένη Παρασκευή λόγω έλλειψης απαρτίας.&nbsp; Μεταξύ των θεμάτων που την απασχόλησαν, έγινε αναμόρφωση προϋπολογισμού και τροποποίηση Τεχνικού Προγράμματος έτους 2017. Επίσης, η έγκριση του διαγωνισμού, της μελέτης και των όρων διακήρυξης του πρώτου ανοιχτού διεθνούς ηλεκτρονικού διαγωνισμού για την προμήθεια ανταλλακτικών μεταφορικών μέσων και λοιπόν μηχανημάτων του Δήμου Ρόδου για το έτος 2017, προϋπολογισμού 499 χιλιάδων ευρώ. Όπως εξήγησε ο Αντιδήμαρχος, με την ανάληψη των καθηκόντων του ζήτησε από το Τμήμα Τροχαίου Υλικού να ετοιμάσουν-κάτι που έγινε δεκτό-ει δυνατόν, έναν πολύ μεγάλο διαγωνισμό προκειμένου να καλύψουν το 90% των αναγκών του Δήμου.</p>

<p>Έτσι, έγινε μία δουλειά από το Τροχαίο Υλικό και για πρώτη φορά έχουμε έναν μεγάλο, ανοιχτό, διεθνή διαγωνισμό για τ’ ανταλλακτικά που χρειάζονται τα οχήματα του Δήμου.<br />
Ακόμη, εγκρίθηκε η διαγωνιστική διαδικασία του συνοπτικού διαγωνισμού για την υπηρεσία βιολογική καταπολέμηση του ψευδόκοκκου, που είναι το πρόβλημα με την αρρώστια των φοινίκων και αποτελούσε αίτημα της υπηρεσίας Πρασίνου.<br />
Επίσης, ενέκριναν και τον οριστικό μειοδότη της προμήθειας για τα παρκόμετρα στην πόλη της Ρόδου το 2017.</p>

<p>Παράλληλα, εγκρίθηκαν έργα της Διεύθυνσης Τεχνικών Έργων, μεταξύ των οποίων και ο καθαρισμός ρεμάτων, όπως και τον διαγωνισμό που διεξήχθη για τη μίσθωση των περιπτέρων.<br />
Τέλος, ενέκριναν την έκθεση εσόδων-εξόδων Β’ τριμήνου για τον έλεγχο εκτέλεσης του προϋπολογισμού όπως και τον επανακαθορισμό του τέλους χρήσης κοινόχρηστων χώρων κατά τη διάρκεια των εμποροπανηγύρεων, θέμα που επρόκειτο να έρθει για έγκριση στη χθεσινοβραδυνή συνεδρίαση του δ.σ.</p>

<p>&nbsp;</p>
			
		

			
			</div><hr><div id="article-gallery-links" style="clear: both;display: block;"><a href="//www.rodiaki.gr/articles/2017-07-17/369308/thumb_640.jpg?ut=e68353b0ef4a6f1fd307c0991f7ee4cb" title="Θα διαγραφούν οφειλές του ΔΗ.ΦΟ.ΔΩ 30 εκατομμυρίων ευρώ - Η ΡΟΔΙΑΚΗ" data-gallery>
			<img itemprop="screenshot"  width="100" height="100" src="//www.rodiaki.gr/articles/2017-07-17/369308/thumb_100_100.jpg" alt="Θα διαγραφούν οφειλές του ΔΗ.ΦΟ.ΔΩ 30 εκατομμυρίων ευρώ - Η ΡΟΔΙΑΚΗ" title="Θα διαγραφούν οφειλές του ΔΗ.ΦΟ.ΔΩ 30 εκατομμυρίων ευρώ" /></a></div><noscript><img width="1" class="imgstat" height="1" src="//www.rodiaki.gr/imgstats.php?articlestat=true&hash=RZVRfpZuNoU5t%2B9nYwKar2pGOKceE7O3m1xVSv%2FwGWE%3D&_t=2052421035" /></noscript><script> var url = '//www.rodiaki.gr/imgstats.php?articlestat=true&hash=RZVRfpZuNoU5t%2B9nYwKar2pGOKceE7O3m1xVSv%2FwGWE%3D&_t=2052421035&rand='+Math.random();document.write('<img width="1" class="imgstat2" height="1" src="'+url+'" />');</script><div class="mrf-customWidget" data-widget="//www.rodiaki.gr/imgstats.php?articlestat=true&hash=RZVRfpZuNoU5t%2B9nYwKar2pGOKceE7O3m1xVSv%2FwGWE%3D&_t=2052421035"></div>				
				</article>
	

		
				<div class="col-md-6 hidden-sm hidden-xs text-center" >
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- 336x280 -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:336px;height:280px"
					 data-ad-client="ca-pub-8395696965680922"
					 data-ad-slot="2592034292"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				</br>
				</div>
				
				<div class="col-md-6 hidden-sm hidden-xs text-center" >
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- 336x280 -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:336px;height:280px"
					 data-ad-client="ca-pub-8395696965680922"
					 data-ad-slot="2592034292"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				</br>
				</div>
			<div class="col-md-12 hidden-sm hidden-xs text-center" >
			
						<div style="font-weight: bold;font-size: 12px;margin: 10px 0 10px 0;">
			Ενημερωθείτε για ότι συμβαίνει με ένα <div style="top: 5px;" class="fb-like" data-href="https://www.facebook.com/efimeridarodiaki" data-width="50" data-layout="button_count" data-show-faces="false" data-send="false"></div> στη σελίδα της ΡΟΔΙΑΚΗΣ . 
			</div>
						<div class="social-plugins "> 
								<p class="col-lg-12 col-md-12 page-header-left" style="font-weight: 400; color: #828586;margin-top: 5px;">Αν σας άρεσε το άρθρο που διαβάσατε, μοιραστείτε το. Ευχαριστούμε!</p>
								<!-- AddThis Button BEGIN -->
								<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
								<a class="addthis_button_facebook"></a>
								<a class="addthis_button_twitter" tw:via="irodiaki" tw:related="irodiaki"></a>
								<a class="addthis_button_google_plusone_share"></a>
								<a class="addthis_button_email"></a>
								<a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a>
								
								</div>
								
								<script type="text/javascript">var addthis_config = {"data_track_addressbar":false};</script>

							<!-- AddThis Button END -->
							  
							  </div>
						<div class="addthis_recommended_horizontal"></div>
						
						
						
						<div class="hidden-sm hidden-xs " style="text-align: center;margin-bottom: 13px;padding-bottom: 10px;">
						 <hr/>	 		
						 <!-- /53613960/RODIAKI_720_90_MIDLE -->
			<div class="ads700" id='div-gpt-ad-1433497253694-0' style='height:90px; width:728px;display: block;margin: 0 auto;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433497253694-0'); });
			</script>
			</div>
					
							</div>
							
					   
					</div>	
		
		
	<div class="hidden-sm hidden-xs hidden-md " ><div class="gwad" data-video-tag="Rodiaki_728x90_Article"  
					data-video-src="https://www.youtube.com/embed/RYgxkn0YR_A/?autoplay=1&amp;controls=0&amp;showinfo=0 " 
					data-ad-first-banner="//www.rodiaki.gr/img/ads/mediaads/rodiaki/rodiakivideoad72890.jpg"
					data-expanded-banner="//www.rodiaki.gr/img/ads/mediaads/rodiaki/rodiakivideoad728460.jpg" 
					data-width="728px" 
					data-height="90px" 
					data-expand-width="728px" 
					data-expand-height="460px" 
					data-video-width="660" 
					data-video-height="312" 
					data-iframe-style="margin-top: 80px;left: 21px;position: relative;" style="float:left">
					</div>
					</div>	
				
								
				
				
				
					<hr/>

			<div class="comments">
			<div class="commentmemo">
					<p>Tο rodiaki.gr δημοσιεύει άμεσα κάθε σχόλιο. Θεωρούμε ότι ο κάθε αναγνώστης έχει το δικαίωμα να εκφράζει ελεύθερα τις απόψεις του. Ωστόσο, <strong>τονίζουμε ρητά ότι δεν υιοθετούμε τις απόψεις αυτές καθώς εκφράζουν αποκλειστικά τον εκάστοτε σχολιαστή</strong>.</p>
</p>Παρακαλούμε πολύ, τηρείτε τους κανόνες καλής συμπεριφοράς έναντι των υπολοίπων σχολιαστών και προσπαθήστε οι συζητήσεις να γίνονται σε ευπρεπή πλαίσια.</p>
</p>Τα σχόλια με ύβρεις αποδημοσιεύονται αυτόματα. Επίσης, όποια σχόλια είναι συκοφαντικά ή υβριστικά <strong>θα διαγράφονται χωρίς προειδοποίηση</strong>. <strong>Σχολιαστές που επαναλαμβανόμενα προκαλούν ή υβρίζουν άλλους σχολιαστές θα αποκλείονται χωρίς προειδοποίηση</strong></p>
<hr/>
</div>
			<!-- START: disqus Embed -->
			<div id="disqus_thread"></div>
			<script>
			var disqus_config = function () {
			this.page.url = 'http://www.rodiaki.gr/article/369308/tha-diagrafoyn-ofeiles-toy-dh-fo-dw-30-ekatommyriwn-eyrw';  // Replace PAGE_URL with your page's canonical URL variable
			this.page.identifier = 'RZVRfpZuNoU5t+9nYwKar2pGOKceE7O3m1xVSv/wGWE='; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
			};
			
			(function() { // DON'T EDIT BELOW THIS LINE
			var d = document, s = d.createElement('script');
			s.src = 'https://rodiaki-1.disqus.com/embed.js';
			s.setAttribute('data-timestamp', +new Date());
			(d.head || d.body).appendChild(s);
			})();
			</script>
			<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
                                
			<!-- END: disqus Embed -->
			</div>	
			<hr/>
			<div class="fb-page" data-href="https://www.facebook.com/efimeridarodiaki" data-width="500" data-height="250" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/efimeridarodiaki"><a href="https://www.facebook.com/efimeridarodiaki">Ροδιακή Εφημερίδα</a></blockquote></div></div>
			</div>
			
			
			
			<div class="col-md-4" style="border-left: 1px dotted #ccc;">
			
		<div class="">
    <div class="alert alert-info col-lg-12">
      <a href="/articles/roi-eidiseon" class="blogview-button" style="color: #F00;" title="Διαβάστε όλη την ροή ειδήσεων της ΡΟΔΙΑΚΗΣ σε μορφή &quot;blog&quot;."><span>Όλες οι ειδήσεις σε </span><strong>BLOG VIEW </strong><i class="glyphicon glyphicon-th-list"></i></a>
    </div>
  </div>

		<div class="row " style="text-align:center;">
			
		
		
			
			
			<div class="col-lg-11 col-sm-11">
			    	<div id="div-gpt-ad-1414159187167-0" style='height:250px; width:auto;'>
		<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414159187167-0'); });
		</script>
		</div>
					   	<!--<div class="ads300 col-md-12 " style="height:250px">
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		RODIAKI_300_250_ARTICLE_RIGHT
			<ins class="adsbygoogle"
				 style="display:inline-block;width:300px;height:250px"
				 data-ad-client="ca-pub-8395696965680922"
				 data-ad-slot="6553563095"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script> 
			
			
			
			</div>-->
			</div>
			
			<div class="col-lg-11 col-sm-11">
					   <div class="ads300 col-md-12 hidden-xs hidden-sm">
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Article_Inside_336 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-0889801394103258"
     data-ad-slot="4222629526"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
			</div>
	
	
	
	
	
	
	<div class="col-lg-11 col-sm-11 hidden-sm ">
						
					<!-- Begin MailChimp Signup Form -->
					<link href="https://cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css">
					<style type="text/css">
						.hp_ns #mc_embed_signup{
						background:#fff;
						clear:left;
						font-size:14px; 
						position: relative;
						top: 15px;
						}
						.hp_ns #mc_embed_signup label{
						font-size: 13px;
						padding-bottom: 5px;
						font-weight: normal;
						color: #215B87;
						display: block;
						margin-bottom: 20px;
						}
						.hp_ns #mc_embed_signup input:focus {
						border-color: #DDD;
						}
						
						.hp_ns #mc_embed_signup h2 {
						  font-weight: bold;
						  padding: 0;
						  margin: 0px 0px 18px 0;
						  font-size: 1.4em;
						}

						.hp_ns #mc_embed_signup input.email {
						  padding: 3px 0;
						  font-size: 11px;
						  width: 200px;
						  display: inline-block;
						  float: left;
						}
						
						
						
						.hp_ns #mc_embed_signup .clear {
						visibility:visible;
						}
						.hp_ns #mc_embed_signup .clear {
						clear: none;
						display: block;
						width: 19px;
						color: #DDD;
						float: left;
						overflow:visible;
						margin-left: 188px;
						}
						.hp_ns #mc_embed_signup .button:hover {
						background-color: transparent;
						}
						.hp_ns #mc_embed_signup .button {
						  clear: both;
						  border: 1px #DDD solid;
						  font-size: 13px;
						  box-shadow: 2px 2px 2px;
						  position: relative;
						}
						.hp_ns #mc_embed_signup .button:hover {
						background-color: transparent;
						}
						.hp_ns #mc_embed_signup input{
						border-color: #DDD;
						}
						.hp_ns #mc_embed_signup input.button {
						  display: block;
						  width: 85px;
						  margin: -7px 25px 10px 0;
						  min-width: 77px;
						  background-color: #A82400 !important;
						  color: white !important;
						  margin-top: -42px;
						  float: right;
						}
						.hp_ns #mc_embed_signup label {
						display: inline;
						}
						.hp_ns #mc_embed_signup input[type=checkbox] {
						display: inline-block;
						float: left;
						width: 14px;
						margin-right: 6px;
						margin-top: 2px;
						}
						.hp_ns #mc_embed_signup label.offers{
						font-size: 11px;
						width: 300px;
						display: inline-block;
						position: relative;
						top: -16px;
						left: 15px;
						color: #333;
						}
						.hp_ns #mc_embed_signup label.gender{
						color:#333;
						font-size: 12px;
						}
						.hp_ns .offers_li{
						margin-top: 22px;
						}
						.hp_ns .mc_header{
						position: relative;
						top: -18px;
						}
					</style>
					<div class="hp_ns">
						<div id="mc_embed_signup" style="margin:0 0 36px 0;height: 150px;background: #E8E8E8;clear: both;">
							<h2><a style="margin-bottom:-2px;margin-left:0px;color: #215B87;border-top: 5px solid;width: 100%;font-weight: bold;display:block;padding-left: 10px;text-align: left;padding-top: 10px;" href="//www.rodiaki.gr">Newsletter</a></h2>
							<form action="https://rodiaki.us8.list-manage.com/subscribe?u=bc81f6a437d97ad1a44e5385c&id=5424e87f70" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" >
								<label class="mc_header" for="mce-EMAIL">ΟΙ ΣΗΜΑΝΤΙΚΟΤΕΡΕΣ ΕΙΔΗΣΕΙΣ ΤΗΣ ΗΜΕΡΑΣ ΑΠΟ ΤΗΝ ΡΟΔΙΑΚΗ ΣΤΟ EMAIL ΣΟΥ</label>
								<input type="email" value="" name="EMAIL" class="form-control email" id="mce-EMAIL" placeholder="Συμπλήρωσε εδώ το email σου" required>
								<input type="submit" value="ΕΓΓΡΑΦΗ" name="subscribe" id="mc-embedded-subscribe" class="button"><div class="clear"></div>
								    <div style="position: absolute; left: -5000px;"><input type="text" name="b_bc81f6a437d97ad1a44e5385c_5424e87f70" tabindex="-1" value=""></div>
							</form>
						</div>
						<!--End mc_embed_signup-->
					</div>	</div>
	 <div class="col-lg-11 col-sm-11" style="background-color: #f5ece2;margin: 16px;padding-top: 15px;">
                <!-- Cached copy, generated 11:15 -->
<ul class="nav nav-tabs latest popular">
				<li class="active"><a href="#latestnews" data-toggle="tab">Τελευταία Νέα - Ροή</a></li>
				<li><a href="#popular" data-toggle="tab"><span class="glyphicon glyphicon-fire" style="color: red;margin-right:5px;"></span>Δημοφιλή</a></li>
			</ul><div class="tab-content latest popular"><div class="tab-pane active" id="latestnews">	<aside class="recentarticles"><ul class="list-group"><li class="list-group-item"><a  class="pull-left" href="http://www.rodiaki.gr/article/369286/eleytherh-me-oroys-afethhke-gia-th-lhsteia-h-nighrianh" title="Ελεύθερη με όρους αφέθηκε για τη ληστεία η Νιγηριανή">
      <img class="media-object" src="//www.rodiaki.gr/articles/2017-07-17/369286/thumb_100_100.jpg" alt="Ελεύθερη με όρους αφέθηκε για τη ληστεία η Νιγηριανή" width="100" height="56" />
			</a>
			<div class="media-body">
		<h5 class="media-heading"><a  href="http://www.rodiaki.gr/article/369286/eleytherh-me-oroys-afethhke-gia-th-lhsteia-h-nighrianh" title="Ελεύθερη με όρους αφέθηκε για τη ληστεία η Νιγηριανή">Ελεύθερη με όρους αφέθηκε για τη ληστεία η Νιγηριανή</a></h5><small>18/07 - 11:00:02</small>
		</div></li><li class="list-group-item"><h5><a href="http://www.rodiaki.gr/article/369309/egkrithhke-h-symbash-gia-th-diaxeirish-toy-fragmatos-gadoyra">Εγκρίθηκε η σύμβαση για τη διαχείριση του φράγματος Γαδουρά</a> - <small>18/07 - 10:45:01</small></h5></li><li class="list-group-item"><h5><a href="http://www.rodiaki.gr/article/369253/amerikanoi-foithtes-didaskontai-filosofia-sthn-kaso">Αμερικανοί φοιτητές διδάσκονται Φιλοσοφία στην Κάσο</a> - <small>18/07 - 10:35:02</small></h5></li><li class="list-group-item"><h5><a href="http://www.rodiaki.gr/article/369281/ereyna-poiothtas-gia-ton-toyrismo-ths-rodoy">Έρευνα ποιότητας για  τον τουρισμό της Ρόδου</a> - <small>18/07 - 10:15:01</small></h5></li><li class="list-group-item"><h5><a href="http://www.rodiaki.gr/article/369282/sth-rodo-shmera-o-xr-staikoyras">Στη Ρόδο σήμερα ο Χρ. Σταϊκούρας</a> - <small>18/07 - 10:00:02</small></h5></li><li class="list-group-item"><h5><a href="http://www.rodiaki.gr/article/369308/tha-diagrafoyn-ofeiles-toy-dh-fo-dw-30-ekatommyriwn-eyrw">Θα διαγραφούν οφειλές του ΔΗ.ΦΟ.ΔΩ 30 εκατομμυρίων ευρώ</a> - <small>18/07 - 09:45:02</small></h5></li><li class="list-group-item"><h5><a href="http://www.rodiaki.gr/article/369324/xryso-o-seiths-ashmenio-o-koytoylias-kai-pagkosmio-rekor-o-sebdikalhs">Χρυσό ο Σείτης, ασημένιο ο Κουτούλιας και παγκόσμιο ρεκόρ ο Σεβδικάλης </a> - <small>18/07 - 09:31:08</small></h5></li><li class="list-group-item"><h5><a href="http://www.rodiaki.gr/article/369174/iakwbos-kontozogloy-niwthw-perhfanos-poy-eimai-kai-ellhnas-kai-aystralos">Ιάκωβος Κοντόζογλου: «Νιώθω περήφανος που είμαι  και Έλληνας και Αυστραλός»</a> - <small>18/07 - 09:00:01</small></h5></li><li class="list-group-item"><h5><a href="http://www.rodiaki.gr/article/369323/epixeirhsh-diaswshs-apo-synergeio-ths-deddhe"><span style=" margin-right: 5px;" class="glyphicon glyphicon-facetime-video"></span>Επιχείρηση διάσωσης απο συνεργείο της ΔΕΔΔΗΕ</a> - <small>17/07 - 22:25:02</small></h5></li><li class="list-group-item"><h5><a href="http://www.rodiaki.gr/article/369210/idryetai-h-bibliothhkh-toy-syllogoy-arxitektonwn-dwdekanhsoy">Iδρύεται η βιβλιοθήκη του συλλόγου αρχιτεκτόνων Δωδεκανήσου</a> - <small>17/07 - 22:05:01</small></h5></li></ul></aside></div><div class="tab-pane " id="popular">	<aside class="populararticles"><ul class="list-group"><li class="list-group-item"><a  class="pull-left" href="http://www.rodiaki.gr/article/369181/treis-thanatoi-se-ena-xrono-sthn-oikogeneia-toy-ki-o-giannhs-synexizei-dynatos" title="Τρεις θάνατοι, σε ένα χρόνο στην οικογένειά του, κι ο Γιάννης συνεχίζει δυνατός">
      <img class="media-object" src="//www.rodiaki.gr/articles/2017-07-15/369181/thumb_100_100.jpg" alt="Τρεις θάνατοι, σε ένα χρόνο στην οικογένειά του, κι ο Γιάννης συνεχίζει δυνατός"  width="100" height="56"/>
			</a>
			<div class="media-body">
		<h5 class="media-heading"><a   href="http://www.rodiaki.gr/article/369181/treis-thanatoi-se-ena-xrono-sthn-oikogeneia-toy-ki-o-giannhs-synexizei-dynatos" title="Τρεις θάνατοι, σε ένα χρόνο στην οικογένειά του, κι ο Γιάννης συνεχίζει δυνατός">Τρεις θάνατοι, σε ένα χρόνο στην οικογένειά του, κι ο Γιάννης συνεχίζει δυνατός</a></h5><small>17/07 - 09:31:01-11904</small>
		</div></li><li class="list-group-item"><a  class="pull-left" href="http://www.rodiaki.gr/article/369248/symbainei-twra-neo-loyketo-se-estiatorio-ths-rodoy-apo-thn-eforia" title="Συμβαίνει τώρα: Νέο «λουκέτο» σε εστιατόριο της Ρόδου από την Εφορία">
      <img class="media-object" src="//www.rodiaki.gr/medias/2017/07/17/bb2a6b439c119e18533af94d860f5a88-S.jpg" alt="Συμβαίνει τώρα: Νέο «λουκέτο» σε εστιατόριο της Ρόδου από την Εφορία"  width="100" height="56"/>
			</a>
			<div class="media-body">
		<h5 class="media-heading"><a   href="http://www.rodiaki.gr/article/369248/symbainei-twra-neo-loyketo-se-estiatorio-ths-rodoy-apo-thn-eforia" title="Συμβαίνει τώρα: Νέο «λουκέτο» σε εστιατόριο της Ρόδου από την Εφορία">Συμβαίνει τώρα: Νέο «λουκέτο» σε εστιατόριο της Ρόδου από την Εφορία</a></h5><small>17/07 - 16:00:01-7412</small>
		</div></li><li class="list-group-item"><a  class="pull-left" href="http://www.rodiaki.gr/article/369145/apebiwse-gnwstos-dikhgoros-ths-rodoy" title="Απεβίωσε γνωστός δικηγόρος της Ρόδου">
      <img class="media-object" src="//www.rodiaki.gr/articles/2017-07-15/369145/thumb_100_100.jpg" alt="Απεβίωσε γνωστός δικηγόρος της Ρόδου"  width="100" height="56"/>
			</a>
			<div class="media-body">
		<h5 class="media-heading"><a   href="http://www.rodiaki.gr/article/369145/apebiwse-gnwstos-dikhgoros-ths-rodoy" title="Απεβίωσε γνωστός δικηγόρος της Ρόδου">Απεβίωσε γνωστός δικηγόρος της Ρόδου</a></h5><small>15/07 - 12:16:15-5295</small>
		</div></li><li class="list-group-item"><a  class="pull-left" href="http://www.rodiaki.gr/article/369076/neo-troxaio-atyxhma-sth-lardo-fwtoreportaz" title="Νέο τροχαίο ατύχημα στη Λάρδο (φωτορεπορτάζ)">
      <img class="media-object" src="//www.rodiaki.gr/medias/2017/07/14/bdbd3f662fe56d06cd0e1b56096a53c2-S.jpg" alt="Νέο τροχαίο ατύχημα στη Λάρδο (φωτορεπορτάζ)"  width="100" height="56"/>
			</a>
			<div class="media-body">
		<h5 class="media-heading"><a   href="http://www.rodiaki.gr/article/369076/neo-troxaio-atyxhma-sth-lardo-fwtoreportaz" title="Νέο τροχαίο ατύχημα στη Λάρδο (φωτορεπορτάζ)">Νέο τροχαίο ατύχημα στη Λάρδο (φωτορεπορτάζ)</a></h5><small>14/07 - 18:10:02-4703</small>
		</div></li><li class="list-group-item"><a  class="pull-left" href="http://www.rodiaki.gr/article/369236/efyge-o-stayros-giannas-se-hlikia-79-etwn" title="«Έφυγε» ο Σταύρος Γιαννάς σε ηλικία 79 ετών">
      <img class="media-object" src="//www.rodiaki.gr/medias/2017/07/16/84bcb34f0447aa80cc8faa7c362c88b9-S.jpg" alt="«Έφυγε» ο Σταύρος Γιαννάς σε ηλικία 79 ετών"  width="100" height="56"/>
			</a>
			<div class="media-body">
		<h5 class="media-heading"><a   href="http://www.rodiaki.gr/article/369236/efyge-o-stayros-giannas-se-hlikia-79-etwn" title="«Έφυγε» ο Σταύρος Γιαννάς σε ηλικία 79 ετών">«Έφυγε» ο Σταύρος Γιαννάς σε ηλικία 79 ετών</a></h5><small>16/07 - 22:04:13-4444</small>
		</div></li><li class="list-group-item"><a  class="pull-left" href="http://www.rodiaki.gr/article/369096/piasthkan-sta-xeria-mprosta-se-dekades-toyristes" title="Πιάστηκαν στα χέρια μπροστά σε δεκάδες τουρίστες">
      <img class="media-object" src="//www.rodiaki.gr/articles/2017-07-14/369096/thumb_100_100.jpg" alt="Πιάστηκαν στα χέρια μπροστά σε δεκάδες τουρίστες"  width="100" height="56"/>
			</a>
			<div class="media-body">
		<h5 class="media-heading"><a   href="http://www.rodiaki.gr/article/369096/piasthkan-sta-xeria-mprosta-se-dekades-toyristes" title="Πιάστηκαν στα χέρια μπροστά σε δεκάδες τουρίστες">Πιάστηκαν στα χέρια μπροστά σε δεκάδες τουρίστες</a></h5><small>15/07 - 20:00:02-4162</small>
		</div></li><li class="list-group-item"><a  class="pull-left" href="http://www.rodiaki.gr/article/369103/ploysio-to-programma-ekdhlwsewn-toy-aygoystoy" title="Πλούσιο το πρόγραμμα εκδηλώσεων του Αυγούστου">
      <img class="media-object" src="//www.rodiaki.gr/articles/2017-07-14/369103/thumb_100_100.jpg" alt="Πλούσιο το πρόγραμμα εκδηλώσεων του Αυγούστου"  width="100" height="56"/>
			</a>
			<div class="media-body">
		<h5 class="media-heading"><a   href="http://www.rodiaki.gr/article/369103/ploysio-to-programma-ekdhlwsewn-toy-aygoystoy" title="Πλούσιο το πρόγραμμα εκδηλώσεων του Αυγούστου">Πλούσιο το πρόγραμμα εκδηλώσεων του Αυγούστου</a></h5><small>15/07 - 19:45:01-4156</small>
		</div></li><li class="list-group-item"><a  class="pull-left" href="http://www.rodiaki.gr/article/369182/xekinhse-o-polemos-toy-neroy" title="Ξεκίνησε ο πόλεμος του νερού!">
      <img class="media-object" src="//www.rodiaki.gr/articles/2017-07-15/369182/thumb_100_100.jpg" alt="Ξεκίνησε ο πόλεμος του νερού!"  width="100" height="56"/>
			</a>
			<div class="media-body">
		<h5 class="media-heading"><a   href="http://www.rodiaki.gr/article/369182/xekinhse-o-polemos-toy-neroy" title="Ξεκίνησε ο πόλεμος του νερού!">Ξεκίνησε ο πόλεμος του νερού!</a></h5><small>16/07 - 13:35:01-3167</small>
		</div></li><li class="list-group-item"><a  class="pull-left" href="http://www.rodiaki.gr/article/369080/lindos-xexase-na-balei-xeirofreno-kai-to-amaxi-katelhxe-sta-braxia" title="Λίνδος: Ξέχασε να βάλει χειρόφρενο και το αμάξι κατέληξε στα… βράχια">
      <img class="media-object" src="//www.rodiaki.gr/medias/2017/07/14/6be3f0f865dce9d92fdbaffc385e8ab6-S.jpg" alt="Λίνδος: Ξέχασε να βάλει χειρόφρενο και το αμάξι κατέληξε στα… βράχια"  width="100" height="56"/>
			</a>
			<div class="media-body">
		<h5 class="media-heading"><a   href="http://www.rodiaki.gr/article/369080/lindos-xexase-na-balei-xeirofreno-kai-to-amaxi-katelhxe-sta-braxia" title="Λίνδος: Ξέχασε να βάλει χειρόφρενο και το αμάξι κατέληξε στα… βράχια">Λίνδος: Ξέχασε να βάλει χειρόφρενο και το αμάξι κατέληξε στα… βράχια</a></h5><small>14/07 - 20:50:01-2857</small>
		</div></li><li class="list-group-item"><a  class="pull-left" href="http://www.rodiaki.gr/article/369172/mia-exypnh-kai-omorfh-diakosmhsh-se-parko-ths-rodoy" title="Μια έξυπνη και όμορφη  διακόσμηση σε πάρκο της Ρόδου">
      <img class="media-object" src="//www.rodiaki.gr/articles/2017-07-15/369172/thumb_100_100.jpg" alt="Μια έξυπνη και όμορφη  διακόσμηση σε πάρκο της Ρόδου"  width="100" height="56"/>
			</a>
			<div class="media-body">
		<h5 class="media-heading"><a   href="http://www.rodiaki.gr/article/369172/mia-exypnh-kai-omorfh-diakosmhsh-se-parko-ths-rodoy" title="Μια έξυπνη και όμορφη  διακόσμηση σε πάρκο της Ρόδου">Μια έξυπνη και όμορφη  διακόσμηση σε πάρκο της Ρόδου</a></h5><small>16/07 - 14:55:01-2714</small>
		</div></li></ul></aside></div></div>            </div>
      
<div class="col-lg-11 col-sm-11 hidden-sm ">
	  <div class="ads300 col-md-12 hidden-xs hidden-sm">
		<div id='div-gpt-ad-1439060252266-0' style='height:250px; width:auto;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1439060252266-0'); });
		</script>
		</div>
		</div>     
		</div>     
            
     <div class="col-lg-11 col-sm-11 hidden-sm ">
			<div class="ads300 col-md-12 ">
				<!-- /53613960/RODIAKI_FRONT_TOP_RIGHT_300_250_3 -->
			<div id='div-gpt-ad-1433849094777-0' style='height:250px; width:300px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433849094777-0'); });
			</script>
			</div>
				</div>
			</div>
		</div>       
	

	
			<div class="col-lg-11 col-sm-11 hidden-sm ">
			<!-- Place this tag in your head or just before your close body tag. -->
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'el'}
</script>

<!-- Place this tag where you want the widget to render. -->
<div class="g-page" data-href="//plus.google.com/u/0/109365818883648926491" data-theme="dark" data-rel="publisher"></div>
			<div class="ads300 col-md-12 hidden-xs hidden-sm">
				<!-- RODIAKI_ARTICLE_RIGHT_300_250_2 -->
				<div id='div-gpt-ad-1418927452389-0' style='width:300px; height:250px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1418927452389-0'); });
				</script>
				</div>
			</div>
		</div>
	
	   	
		
			
			
	
	<div class="col-lg-11 col-sm-11">
           <div class="ads300 col-md-12 hidden-xs hidden-sm">
			<a href="http://www.euroktimatiki.gr" target="_blank"><img src="//www.rodiaki.gr/adserver/banners/euroktimatiki.gif" class="img-responsive" border="0" width="300" height="250"/></a>
			</div>
            </div>
		

			<div class="col-lg-11 col-sm-11">
			 <div class="ads300 col-md-12 hidden-xs hidden-sm">
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417171275044-0'); });
			</script>
			</div>
			</div>
			
			   			  	<div class="col-lg-11 col-sm-11">
			<div class="ads300 col-md-12 ">
				<!-- RODIAKI_ARTICLE_RIGHT_300_250_3 -->
				<div id="google-beta" style="height: 250px; width: auto;">
				<script type="text/javascript">
				google_ad_client = "ca­pub­4161694526145512";
				google_ad_slot = "9838700868/3792116628";
				google_ad_width = 300;
				google_ad_height = 250;
				</script>
				<script type="text/javascript"
				src="//pagead2.googlesyndication.com/pagead/show_ads.js">
				</script>
			</div>
			</div>
		</div> 
			   
			   
			   
			   
        </div>

			</div><!-- Right Column -->
			
			
			
			
	<!-- Cached copy, generated 11:11 -->
<!-- Expiretime, generated 11:05 -->
    <div class="row row-fluid hidden-xs hidden-sm">
      <div class="col-md-12 col-sm-12">
        <div class="event_upcoming">
          <div class="event_upcoming_center">
            <div class="col-md-12 col-sm-12 event_upcoming_list">
			<h2 class="articlesft_upcoming_title">Διάβασαν Ακόμη</h2>
              <div class="articlesft_list_item fl">
                <div class="articlesft_list_item_pic">
                        <a href="/article/369181/treis-thanatoi-se-ena-xrono-sthn-oikogeneia-toy-ki-o-giannhs-synexizei-dynatos" title="Τρεις θάνατοι, σε ένα χρόνο στην οικογένειά του, κι ο Γιάννης συνεχίζει δυνατός"><img src="//www.rodiaki.gr/articles/2017-07-15/369181/thumb_360.jpg" title="Τρεις θάνατοι, σε ένα χρόνο στην οικογένειά του, κι ο Γιάννης συνεχίζει δυνατός" alt="Τρεις θάνατοι, σε ένα χρόνο στην οικογένειά του, κι ο Γιάννης συνεχίζει δυνατός" width="360" height="270"/></a>
                </div>
                <div class="articlesft_list_item_pic_hover">
                <p><a href="/article/369181/treis-thanatoi-se-ena-xrono-sthn-oikogeneia-toy-ki-o-giannhs-synexizei-dynatos">Διαβάστε περισσότερα</a></p>
                </div>
                <div class="hov">
          <div class="leftevpart">
          <ul class="articlesft_list_item_date fl">
          <li class="first_date">17</li>
          <li>07</li>
          <li>2017</li>
          </ul>
        <div class="articlesft_list_item_line fl"> </div>
        </div>
                <p class="articlesft_list_item_desc"><a href="/article/369181/treis-thanatoi-se-ena-xrono-sthn-oikogeneia-toy-ki-o-giannhs-synexizei-dynatos" title="Τρεις θάνατοι, σε ένα χρόνο στην οικογένειά του, κι ο Γιάννης συνεχίζει δυνατός">Τρεις θάνατοι, σε ένα χρόνο στην οικογένειά του, κι ο Γιάννης συνεχίζει δυνατός</a></p>
                <div class="cf"></div>
                </div>
                </div>			  <div class="articlesft_list_item fl">
                <div class="articlesft_list_item_pic">
                        <a href="/article/369096/piasthkan-sta-xeria-mprosta-se-dekades-toyristes" title="Πιάστηκαν στα χέρια μπροστά σε δεκάδες τουρίστες"><img src="//www.rodiaki.gr/articles/2017-07-14/369096/thumb_360.jpg" title="Πιάστηκαν στα χέρια μπροστά σε δεκάδες τουρίστες" alt="Πιάστηκαν στα χέρια μπροστά σε δεκάδες τουρίστες" width="360" height="270"/></a>
                </div>
                <div class="articlesft_list_item_pic_hover">
                <p><a href="/article/369096/piasthkan-sta-xeria-mprosta-se-dekades-toyristes">Διαβάστε περισσότερα</a></p>
                </div>
                <div class="hov">
          <div class="leftevpart">
          <ul class="articlesft_list_item_date fl">
          <li class="first_date">15</li>
          <li>07</li>
          <li>2017</li>
          </ul>
        <div class="articlesft_list_item_line fl"> </div>
        </div>
                <p class="articlesft_list_item_desc"><a href="/article/369096/piasthkan-sta-xeria-mprosta-se-dekades-toyristes" title="Πιάστηκαν στα χέρια μπροστά σε δεκάδες τουρίστες">Πιάστηκαν στα χέρια μπροστά σε δεκάδες τουρίστες</a></p>
                <div class="cf"></div>
                </div>
                </div>			  <div class="articlesft_list_item fl">
                <div class="articlesft_list_item_pic">
                        <a href="/article/369076/neo-troxaio-atyxhma-sth-lardo-fwtoreportaz" title="Νέο τροχαίο ατύχημα στη Λάρδο (φωτορεπορτάζ)"><img src="//www.rodiaki.gr/medias/2017/07/14/bdbd3f662fe56d06cd0e1b56096a53c2-M.jpg" title="Νέο τροχαίο ατύχημα στη Λάρδο (φωτορεπορτάζ)" alt="Νέο τροχαίο ατύχημα στη Λάρδο (φωτορεπορτάζ)" width="360" height="270"/></a>
                </div>
                <div class="articlesft_list_item_pic_hover">
                <p><a href="/article/369076/neo-troxaio-atyxhma-sth-lardo-fwtoreportaz">Διαβάστε περισσότερα</a></p>
                </div>
                <div class="hov">
          <div class="leftevpart">
          <ul class="articlesft_list_item_date fl">
          <li class="first_date">14</li>
          <li>07</li>
          <li>2017</li>
          </ul>
        <div class="articlesft_list_item_line fl"> </div>
        </div>
                <p class="articlesft_list_item_desc"><a href="/article/369076/neo-troxaio-atyxhma-sth-lardo-fwtoreportaz" title="Νέο τροχαίο ατύχημα στη Λάρδο (φωτορεπορτάζ)">Νέο τροχαίο ατύχημα στη Λάρδο (φωτορεπορτάζ)</a></p>
                <div class="cf"></div>
                </div>
                </div>			  <div class="articlesft_list_item fl">
                <div class="articlesft_list_item_pic">
                        <a href="/article/368912/sth-rodo-opoy-koitaxeis-blepeis-xamenes-eykairies" title="«Στη Ρόδο όπου κοιτάξεις,  βλέπεις χαμένες ευκαιρίες...»!"><img src="//www.rodiaki.gr/articles/2017-07-12/368912/thumb_360.jpg" title="«Στη Ρόδο όπου κοιτάξεις,  βλέπεις χαμένες ευκαιρίες...»!" alt="«Στη Ρόδο όπου κοιτάξεις,  βλέπεις χαμένες ευκαιρίες...»!" width="360" height="270"/></a>
                </div>
                <div class="articlesft_list_item_pic_hover">
                <p><a href="/article/368912/sth-rodo-opoy-koitaxeis-blepeis-xamenes-eykairies">Διαβάστε περισσότερα</a></p>
                </div>
                <div class="hov">
          <div class="leftevpart">
          <ul class="articlesft_list_item_date fl">
          <li class="first_date">13</li>
          <li>07</li>
          <li>2017</li>
          </ul>
        <div class="articlesft_list_item_line fl"> </div>
        </div>
                <p class="articlesft_list_item_desc"><a href="/article/368912/sth-rodo-opoy-koitaxeis-blepeis-xamenes-eykairies" title="«Στη Ρόδο όπου κοιτάξεις,  βλέπεις χαμένες ευκαιρίες...»!">«Στη Ρόδο όπου κοιτάξεις,  βλέπεις χαμένες ευκαιρίες...»!</a></p>
                <div class="cf"></div>
                </div>
                </div>			  
              <div class="cf"></div>
            </div>
          </div>
        </div>
      </div>
    </div>		
			
			
 </div> <!--row-->
 
 <div class="modal fade .mainphotomodal" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel" aria-hidden="true">
  <div class="modal-dialog modal-lg">
    <div class="modal-content">
    </div>
  </div>
</div>
 
 <div id="blueimp-gallery" class="blueimp-gallery blueimp-gallery-controls">
    <!-- The container for the modal slides -->
    <div class="slides"></div>
    <!-- Controls for the borderless lightbox -->
    <h3 class="title"></h3>
    <a class="prev">‹</a>
    <a class="next">›</a>
    <a class="close">×</a>
    <a class="play-pause"></a>
    <ol class="indicator"></ol>
    <!-- The modal dialog, which will be used to wrap the lightbox content -->
    <div class="modal fade">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" aria-hidden="true">&times;</button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body next"></div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-default pull-left prev">
                        <i class="glyphicon glyphicon-chevron-left"></i>
                        Previous
                    </button>
                    <button type="button" class="btn btn-primary next">
                        Next
                        <i class="glyphicon glyphicon-chevron-right"></i>
                    </button>
                </div>
            </div>
        </div>
    </div>
</div>
 <script>
document.getElementById('article-gallery-links').onclick = function (event) {
    event = event || window.event;
    var target = event.target || event.srcElement,
        link = target.src ? target.parentNode : target,
        options = {index: link, event: event,  hidePageScrollbars: false},
        links = this.getElementsByTagName('a');
    blueimp.Gallery(links, options);
};



</script>


 
    
	  	 	 
	 <div class="row"><a href="http://www.rodiaki.gr/widget"><img style="border:1px solid #ccc; max-width: 100%;height:auto;display:block;width: 100%;" src="//www.rodiaki.gr/img/widget.jpg" alt="Widget - Η ΡΟΔΙΑΚΗ"></a></div>
	 </div><!-- /.container -->
	  <!-- FOOTER -->
	  <div class="topFoot" style="border-top: 5px solid #d5d5d5;padding-top: 10px;font-size: 95%;">
		
				<div class="container">
					<div class="row">
						<div class="col-md-3 col-sm-4">
							<a href="http://www.rodiaki.gr" style="border-bottom:none;"><img src="//www.rodiaki.gr/img/logo.png" width="200" height="32" alt="Η ΡΟΔΙΑΚΗ" style="width: 200px;"></a>
						</div>
						<div class="col-md-9 col-sm-8">	
							
							<div class="col-md-2 col-sm-2 p0">
							<a href="news/5/epikairothta" title="Επικαιρότητα -Ειδήσεις -  Ρόδος"><span >Επικαιρότητα</span></a>
							<a href="news/7/oikonomia"  title="Οικονομία Ειδήσεις -  Ρόδος"><span>Οικονομία</span></a>
							<a href="news/6/politikh"   title="Πολιτική Ειδήσεις -  Ρόδος"><span>Πολιτική</span></a>
							<a href="news/9/astynomiko" title="Αστυνομικό Ειδήσεις -  Ρόδος"><span >Αστυνομικό</span></a>
							
							</div>
							
							<div class="col-md-2 col-sm-2 p0">
							<a href="news/8/toyrismos"  title="Τουρισμός Ειδήσεις -  Ρόδος"><span>Τουρισμός</span></a>
							<a href="news/11/politismos" title="Πολιτισμός Ειδήσεις -  Ρόδος"><span >Πολιτισμός</span></a>
							<a href="news/10/athlhtika" title="Αθλητικά Ειδήσεις -  Ρόδος"><span >Αθλητικά</span></a>
							<a href="news/34/antilaloi" title="Αντίλαλοι Ειδήσεις -  Ρόδος"><span >Αντίλαλοι</span></a>
							<a href="news/37/apopseis" title="Απόψεις Ειδήσεις -  Ρόδος"><span>Απόψεις</span></a>
							</div>
							
							<div class="col-md-2 col-sm-2 p0">
							<a href="news/40/synenteyxeis"   title="Συνεντεύξεις Ρόδος"><span >Συνεντεύξεις</span></a>
							<a href="news/43/texnologia"  title="Τεχνολογία Ελλάδα"><span >Τεχνολογία</span></a>
							<a href="news/92/paideia-kai-ekpaideysh"  title="Παιδεία και Εκπαίδευση"><span class="menu-title">Παιδεία και Εκπαίδευση</span></a>
							</div>
							
							<div class="col-md-2 col-sm-2 p0">
							<a href="news/88/panelladikes"   title="Πανελλαδικές - Όλες οι Ειδήσεις">Πανελλαδικές</a>
							<a href="news/90/ygeia-omorfia-diatrofh"   title="Υγεία-Ομορφιά-Διατροφή"><span >Υγεία-Ομορφιά-Διατροφή</span></a>
							<a href="news/36/afierwmata"  title="Αφιερώματα Ρόδος"><span>Αφιερώματα</span></a>
							<a href="news/42/oikologia"  title="Οικολογικά Ρόδος"><span >Οικολογικά</span></a>
							</div>
							
							<div class="col-md-2 col-sm-2 p0">
							<a href="news/12/epikairothta" title="Ελλάδα -Ειδήσεις -  Επικαιρότητα">Ελλάδα</a>
							<a href="news/19/kosmos-epikairothta" title="Κόσμος - Επικαιρότητα">Κόσμος</a>
							<a href="news/91/lifestyle"  title="Lifestyle"><span class="menu-title">Lifestyle</span></a>
							</div>
							
							<div class="col-md-2 col-sm-2 p0">
								<a href="entypi-ekdosi" title="Έντυπη Μορφή Εφημερίδας -  Η ΡΟΔΙΑΚΗ"><span >Έντυπη Μορφή</span></a>
								<a href="/articles/roi-eidiseon" title="Διαβάστε όλη την ροή ειδήσεων της ΡΟΔΙΑΚΗΣ σε μορφή &quot;blog&quot;."><span>Οι ειδήσεις σε BLOG VIEW </a>
								<a href="about" title="Η ΡΟΔΙΑΚΗ">Η Εφημερίδα</a>
								<a href="privacy">Όροι χρήσης</a>
								<a href="contact">Επικοινωνία</a>
							</div>						
							
						</div>
						<p>&copy; 1915-2015 Η ΡΟΔΙΑΚΗ &middot;  Ρόδος - Ελλάδα  &middot; Rhodes - Greece  </p>
					</div>
				</div>
			</div><script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46436857-1', 'rodiaki.gr');
  ga('send', 'pageview');  
 
</script>
	<script type="text/javascript" src="//www.rodiaki.gr/theme/irodiaki/js/jquery.js"></script>	
	<script type="text/javascript" src="//www.rodiaki.gr/theme/irodiaki/js/rodiakiapp.js?v=8"></script>
	
		
		
	
	<script type="text/javascript" src="//www.rodiaki.gr/theme/irodiaki/js/bootstrap.min.js"></script>
	
					<script src="//www.rodiaki.gr/theme/irodiaki/js/jquery.blueimp-gallery.min.js"></script>
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52bdf7021a29d74a" async="async"></script>
			<script type="text/javascript">
			$('.article-text img').click(function(){var s=[];options = {index: $(this).attr('src'),hidePageScrollbars: false};$('.article-text img').each(function(){ s.push($(this).attr('src'));});blueimp.Gallery(s,options);
			});
			</script>
			  
<script type="text/javascript">
if(document.location.protocol=='http:'){
 var Tynt=Tynt||[];Tynt.push('b5XL7szmWr47h1acwqm_6r');
 (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='//tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
}

$(document).ready(function () {
			  setTimeout(function () {
				$('.load-delay').each(function () {
					var imagex = $(this);
					var imgOriginal = imagex.data('original');
					$(imagex).attr('src', imgOriginal);
						});
					}, 500);
				});


</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Αυτό το site χρησιμοποιεί cookies για να διασφαλίσει την καλύτερη πλοήγησή σας","dismiss":"Εντάξει","learnMore":"Περισσότερα","link":"//www.rodiaki.gr/privacy","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
<!-- Hotjar Tracking Code for www.rodiaki.gr -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:487314,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</body>
</html>