<!DOCTYPE html>
<!--
//  ______             _  _         _     _                 
//  | ___ \           | |(_)       | |   (_)                
//  | |_/ /  ___    __| | _   __ _ | | __ _      __ _  _ __ 
//  |  __/  / _ \  / _` || | / _` || |/ /| |    / _` || '__|
//  | |    | (_) || (_| || || (_| ||   < | | _ | (_| || |   
//  \_|     \___/  \__,_||_| \__,_||_|\_\|_|(_) \__, ||_|   
//                                               __/ |      
//                                              |___/       
-->
<!--[if gt IE 8]><!--> <html lang="el"  prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#" xmlns:foaf="http://xmlns.com/foaf/0.1/" class="no-js"><!--<![endif]-->
<!--[if lt IE 7]><html lang="el" prefix="og: http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="el" prefix="og: http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="el" prefix="og: http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9"><![endif]-->
  <head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<meta charset="utf-8"/>
	<script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,a,i,r,n){function d(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(r+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&n.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&n.dt||/marfeelgarda=off/i.test(r))&&t===t.top){l&&e.write('<plaintext style="display:none">');var s="script",m=setTimeout(d,1e4),c=e.createElement(s),f=e.getElementsByTagName(s)[0];c.src="//bc.marfeel.com/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
	<title>Κλείνει για τρεις ημέρες η οδός Γρηγορίου Ε΄στη Ρόδο | Η ΡΟΔΙΑΚΗ </title>
<meta name="description" content="Στο πλαίσιο των εργασιών κλαδέματος που πραγματοποιεί η Διεύθυνση Περιβάλλοντος και Πρασίνου του Δήμου Ρόδου, κλειστή θα παραμείνει η οδός Γρηγορίου Ε...- Κλείνει για τρεις ημέρες η οδός Γρηγορίου Ε΄στη Ρόδο - Η ΡΟΔΙΑΚΗ"/>
<meta name="keywords" content="ροδος,ειδησεις,ΡΟΔΙΑΚΗ,εφημερίδα,ροδιακη,rodiaki,ροδος νεα,ροδου"/>

<meta name="author" content="https://plus.google.com/+rodiaki/"/>
<meta name="robots" content="index, follow" />
<meta name="distribution" content="global" />
<meta name="Googlebot" content="index, follow" />
<meta name="Rating" content="Safe for Kids" />
<meta name="Document-classification" content="Internet" />
<meta name="Document-type" content="Public" />
<meta name="Document-state" content="Dynamic" />
<meta name="Document-rating" content="Safe for Kids" />
<meta name="Document-distribution" content="Global" />
<link rel="publisher" href="https://plus.google.com/+rodiaki/"/>
<link rel="alternate" hreflang="el"  href="http://www.rodiaki.gr/article/376164/kleinei-gia-treis-hmeres-h-odos-grhgorioy-e-sth-rodo" />
<link rel="canonical" href="http://www.rodiaki.gr/article/376164/kleinei-gia-treis-hmeres-h-odos-grhgorioy-e-sth-rodo" />
<link rel="image_src" href="https://www.rodiaki.gr/articles/2017-01-13/355961/thumb_640.jpg?sc=32877d61ed4e4f422fc69c8765cee35d"/>
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//pubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//static.ak.facebook.com">
<link rel="dns-prefetch" href="//www.facebook.com">
<link rel="dns-prefetch" href="//de.tynt.com">
<meta property="og:locale" content="el_GR" />
<link rel="amphtml" href="http://www.rodiaki.gr/article/376164/kleinei-gia-treis-hmeres-h-odos-grhgorioy-e-sth-rodo?amp=true">
<meta property="og:type" content="article" />
<meta property="article:publisher" content="https://www.facebook.com/efimeridarodiaki" />
<meta property="article:section" content="Ειδήσεις" /><meta itemprop="itemType" content="NewsArticle" /><meta itemprop="image" content="https://www.rodiaki.gr/articles/2017-01-13/355961/thumb_640.jpg?sc=32877d61ed4e4f422fc69c8765cee35d" /><meta property="article:published_time" content="2017-10-20T18:08:47+03:00" /><meta itemprop="datePublished" content="2017-10-20T18:08:47+03:00" /><meta itemprop="name" content="Κλείνει για τρεις ημέρες η οδός Γρηγορίου Ε΄στη Ρόδο | Η ΡΟΔΙΑΚΗ " /><meta itemprop="headline" content="Κλείνει για τρεις ημέρες η οδός Γρηγορίου Ε΄στη Ρόδο | Η ΡΟΔΙΑΚΗ " /><script type="application/ld+json">{"@context": "http://schema.org","@type": "NewsArticle","headline": "Κλείνει για τρεις ημέρες η οδός Γρηγορίου Ε΄στη Ρόδο","url": "http://www.rodiaki.gr/article/376164/kleinei-gia-treis-hmeres-h-odos-grhgorioy-e-sth-rodo","thumbnailUrl": "https://www.rodiaki.gr/articles/2017-01-13/355961/thumb_640.jpg?sc=32877d61ed4e4f422fc69c8765cee35d","dateCreated": "2017-10-20T18:08:47+03:00","creator": "https://plus.google.com/+rodiaki/","keywords": [ "ροδος,ειδησεις,ΡΟΔΙΑΚΗ,εφημερίδα,ροδιακη,rodiaki,ροδος νεα,ροδου"]}</script>
<meta property="og:title" content="Κλείνει για τρεις ημέρες η οδός Γρηγορίου Ε΄στη Ρόδο | Η ΡΟΔΙΑΚΗ " />
<meta property="og:url" content="http://www.rodiaki.gr/article/376164/kleinei-gia-treis-hmeres-h-odos-grhgorioy-e-sth-rodo"/>
<meta property="og:image" content="https://www.rodiaki.gr/articles/2017-01-13/355961/thumb_640.jpg?sc=32877d61ed4e4f422fc69c8765cee35d"/>
<meta property="og:image:secure_url" content="https://www.rodiaki.gr/articles/2017-01-13/355961/thumb_640.jpg?sc=32877d61ed4e4f422fc69c8765cee35d"/>
<meta property="og:image:url" content="https://www.rodiaki.gr/articles/2017-01-13/355961/thumb_640.jpg?sc=32877d61ed4e4f422fc69c8765cee35d"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="og:description" content="Στο πλαίσιο των εργασιών κλαδέματος που πραγματοποιεί η Διεύθυνση Περιβάλλοντος και Πρασίνου του Δήμου Ρόδου, κλειστή θα παραμείνει η οδός Γρηγορίου Ε...- Κλείνει για τρεις ημέρες η οδός Γρηγορίου Ε΄στη Ρόδο - Η ΡΟΔΙΑΚΗ"/>
<meta property="og:site_name" content="Rodiaki.gr" />
<meta property="fb:admins" content="100000445135665,1241414205" />
<meta property="fb:app_id" content="1448690682025831" />
<meta property="dc:title" content="Κλείνει για τρεις ημέρες η οδός Γρηγορίου Ε΄στη Ρόδο | Η ΡΟΔΙΑΚΗ " />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="@iRodiaki"/>
<meta name="twitter:title" content="Κλείνει για τρεις ημέρες η οδός Γρηγορίου Ε΄στη Ρόδο | Η ΡΟΔΙΑΚΗ "/>
<meta name="twitter:description" content="Στο πλαίσιο των εργασιών κλαδέματος που πραγματοποιεί η Διεύθυνση Περιβάλλοντος και Πρασίνου του Δήμου Ρόδου, κλειστή θα παραμείνει η οδός Γρηγορίου Ε...- Κλείνει για τρεις ημέρες η οδός Γρηγορίου Ε΄στη Ρόδο - Η ΡΟΔΙΑΚΗ"/>
<meta name="twitter:creator" content="@iRodiaki"/>
<meta name="twitter:image" content="https://www.rodiaki.gr/articles/2017-01-13/355961/thumb_640.jpg?sc=32877d61ed4e4f422fc69c8765cee35d"/>
<meta name="twitter:domain" content="rodiaki.gr"/>
	<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0" />
	<meta name="HandheldFriendly" content="True" />
	<meta name="MobileOptimized" content="320" />
    <meta name="alexaVerifyID" content="d5lVoyG5ub17DELSLWXM2UNzsxw"/>
	<meta name="dcterms.rightsHolder" content="Copyright (c) rodiaki.gr"/>
	<meta name="dcterms.rights" content="Το περιεχόμενο αποτελεί πνευματική ιδιοκτησία του rodiaki.gr. Απαγορεύεται η αναδημοσίευση και γενικά η αναπαραγωγή και μεταβίβαση τμήματος ή ολόκληρου του παρόντος έργου με οποιονδήποτε ηλεκτρονικό, μηχανικό ή άλλο τρόπο χωρίς την προηγούμενη άδεια του συγγραφέα."/>
	<meta name="dcterms.dateCopyrighted" content="2016"/>
	<meta name="apple-mobile-web-app-capable" content="yes"/>
	<meta name="mobile-web-app-capable" content="yes"/>
	<meta property="fb:pages" content="362060443887175" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans:400,800&amp;subset=latin,greek-ext,greek" rel="stylesheet" media="all" />
	<link href="//www.rodiaki.gr/theme/irodiaki/css/rodiaki.min.css?ver=329" rel="stylesheet"  media="all" />
	
	<link rel="apple-touch-icon" sizes="60x60" href="//www.rodiaki.gr/theme/irodiaki/favicons/apple-touch-icon-iphone-60x60.png" />
	<link rel="apple-touch-icon apple-touch-icon-precomposed" sizes="120x120" href="http://www.rodiaki.gr/theme/irodiaki/favicons/apple-touch-icon-iphone-retina-120x120.png" />
	<link rel="apple-touch-icon" sizes="76x76" href="//www.rodiaki.gr/theme/irodiaki/favicons/apple-touch-icon-ipad-76x76.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="//www.rodiaki.gr/theme/irodiaki/favicons/apple-touch-icon-ipad-retina-152x152.png" />
    <link href="http://www.rodiaki.gr/favicon.ico" rel="shortcut icon" type="image/x-icon" />
    <base href="http://www.rodiaki.gr/" />
     
		<link rel="alternate" type="application/rss+xml" title="rodiaki.gr RSS" href="http://feeds.feedburner.com/rodiaki/eidiseis-rodou" />
		<style>
	
	@media (max-width: 1024px) and (min-width: 768px){
.navbar-nav {
    float: left;
    margin: 7.5px 8px!important;
}}
	
	</style>
	
	
		<style>
	.article-text table { width: 100%!important;}
	.article-text table, .article-text th, .article-text td {border: 1px solid #ccc!important;  padding: 0.5%!important;}
	.article-text figcaption {	font-size: 11px;	line-height: 16px;	background-color: rgba(50, 57, 73, 0.227451);	display: block;	padding: 10px;	color: #495A74;}
.vast-skip-button {
    position: absolute;
    right: 10px;
    font-size: medium;
    padding: 10px;
    cursor: pointer;
}
	</style>
	
	<script>
(function(r, d, s) {
	r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
		var js, sjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(p.id)) { return; }
		js = d.createElement(s);
		js.id = p.id;
		js.src = p.scriptToLoad;
		js.onload = p.callback
		sjs.parentNode.insertBefore(js, sjs);
	};
	var p = {
		scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
		id: 'skype_web_sdk'
	};
	r.loadSkypeWebSdkAsync(p);
})(window, document, 'script');
</script>
	
	 <!--[if lt IE 9]>
	  <script src="//www.rodiaki.gr/theme/irodiaki/js/html5shiv.js"></script>
      <script src="//www.rodiaki.gr/theme/irodiaki/js/respond.min.js"></script>
      <script src="//www.rodiaki.gr/theme/irodiaki/js/css3-mediaqueries.js"></script>
    <![endif]-->
	 
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
		google_ad_client: "ca-pub-8395696965680922",
		enable_page_level_ads: true
	  });
	</script>
	

	
	<script type="text/javascript">
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
	</script>
	<script type='text/javascript'>
	googletag.cmd.push(function() {
	googletag.defineSlot('/53613960/RODIAKI_TOP_HEADER_FULL', [1170, 200], 'div-gpt-ad-1448720670265-0').addService(googletag.pubads());
	googletag.defineSlot('/53613960/RODIAKI_FRONTPAGE_TOP_720_90', [728, 90], 'div-gpt-ad-1414049290771-0').addService(googletag.pubads());
	 googletag.defineSlot('/53613960/FRONT_RIGHT_COLUMN_4', [300, 250], 'div-gpt-ad-1499633010145-0').addService(googletag.pubads());
	googletag.defineSlot('/53613960/RODIAKI_FRONT_TOP_RIGHT_300_250', [300, 250], 'div-gpt-ad-1414072505077-0').addService(googletag.pubads());
	googletag.defineSlot('/53613960/RODIAKI_ARTICLE_RIGHT_300_250_3', [300, 250], 'div-gpt-ad-1419025602071-0').addService(googletag.pubads());
	googletag.defineSlot('/53613960/RODIAKI_ARTICLE_RIGHT_300_250_2', [300, 250], 'div-gpt-ad-1418927452389-0').addService(googletag.pubads());
	googletag.defineSlot('/53613960/RODIAKI_ARTICLE_RIGHT_300_250', [300, 250], 'div-gpt-ad-1414092596540-0').addService(googletag.pubads());
	googletag.defineSlot('/53613960/FRONT_RIGHT_COLUMN_2', [[300, 250],[300,300]], 'div-gpt-ad-1414159187167-0').addService(googletag.pubads());
	googletag.defineSlot('/53613960/FRONT_RIGHT_COLUMN_4', [[300, 250],[300,500]], 'div-gpt-ad-1417711781662-0').addService(googletag.pubads());
	googletag.defineSlot('/53613960/RODIAKI_GR_FRONT_PAGE_ROW_1_AD_3', [300, 250], 'div-gpt-ad-1416833321930-0').addService(googletag.pubads());
	googletag.defineSlot('/53613960/RODIAKI_FRONT_WEATHER_LEFT',  [300, 250], 'div-gpt-ad-1417171275044-0').addService(googletag.pubads());
	googletag.defineSlot('/53613960/RODIAKI_FRONT_WEATHER_RIGHT', [336, 474], 'div-gpt-ad-1421137182065-0').addService(googletag.pubads());
	googletag.defineSlot('/53613960/RODIAKI_GR_FRONT_PAGE_ROW_2_AD_1', [300, 250], 'div-gpt-ad-1432127191588-0').addService(googletag.pubads());
	googletag.defineSlot('/53613960/RODIAKI_GR_FRONT_PAGE_ROW_2_AD_2', [300, 250], 'div-gpt-ad-1429791058871-0').addService(googletag.pubads());
    googletag.defineSlot('/53613960/RODIAKI_720_90_MIDLE', [728, 90], 'div-gpt-ad-1433497253694-0').addService(googletag.pubads());
	googletag.defineSlot('/53613960/FLOW_LIST_234', [234, 60], 'div-gpt-ad-1433760393112-0').addService(googletag.pubads());
	googletag.defineSlot('/53613960/RODIAKI_FRONT_TOP_RIGHT_300_250_3', [300, 250], 'div-gpt-ad-1433849094777-0').addService(googletag.pubads());
	googletag.defineSlot('/53613960/FRONT_COLUMN_2', [300, 250], 'div-gpt-ad-1434532014938-0').addService(googletag.pubads());
	googletag.defineSlot('/53613960/MIHALAREA-300X250', [300, 250], 'div-gpt-ad-1439060252266-0').addService(googletag.pubads());
	googletag.defineSlot('/53613960/FRONT_SAVAIDIS', [300, 250], 'div-gpt-ad-1483616564009-0').addService(googletag.pubads());
	googletag.defineSlot('/53613960/Front_top_Small', [361, 96], 'div-gpt-ad-1493733768881-0').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs(true);
	googletag.enableServices();
	
	});
	</script>
 <script async src="//static.apester.com/js/sdk/v2.0/apester-javascript-sdk.min.js"></script>
  </head>
	  <body>
		
		 <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.3&appId=1448690682025831";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 <div class="main-nav navbar navbar-default navbar-fixed-top hide-nav"  style="border-top: 5px solid rgb(63, 81, 175);box-shadow: 0px 8px 6px -3px rgba(0, 0, 0, .25);" role="navigation">
        <div class="container">
            <div class="navbar-header page-scroll">
                <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-ex1-collapse">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <a class="navbar-brand" href="http://www.rodiaki.gr">
				<img style="width:50px;margin-top:-15px;" src="img/smalllogo.jpg" alt="Η ΡΟΔΙΑΚΗ" width="50" height="50" />
				</a>
            </div>

            <!-- Collect the nav links, forms, and other content for toggling -->
            <div class="collapse navbar-collapse navbar-ex1-collapse">
                <ul class="nav navbar-nav">
                   <!-- Hidden li included to remove active class from about link when scrolled up past about section -->
                    <li class="hidden">
                        <a href="#page-top"></a>
                    </li>
					<li class="dropdown">
          <a href="#" class="dropdown-toggle" data-toggle="dropdown">Τοπικά Νέα Ρόδου<b class="caret"></b></a>
          <ul class="dropdown-menu">
             <li><a href="news/5/epikairothta" title="Επικαιρότητα Ρόδος"><span >Επικαιρότητα</span></a></li>
             <li><a href="news/7/oikonomia"  title="Οικονομία Ρόδος"><span>Οικονομία</span></a></li>
             <li><a href="news/6/politikh"   title="Πολιτική Ρόδος"><span>Πολιτική</span></a></li>
            
             <li><a href="news/8/toyrismos"  title="Τουρισμός Ρόδος"><span>Τουρισμός</span></a></li>
             <li><a href="news/11/politismos" title="Πολιτισμός Ρόδος"><span >Πολιτισμός</span></a></li>
             <li><a href="news/10/athlhtika" title="Αθλητικά Ρόδος"><span >Αθλητικά</span></a></li>
             <li><a href="news/34/antilaloi" title="Αντίλαλοι Ρόδος"><span >Αντίλαλοι</span></a></li>
			 <li><a href="news/37/apopseis" title="Απόψεις Ρόδος"><span>Απόψεις</span></a></li>
          </ul>
        </li>
		 
		 
		  <li><a href="news/9/astynomiko" title="Αστυνομικό Ρόδος"><span >Αστυνομικό</span></a></li>
		 
		<li class="dropdown">
          <a href="#" class="dropdown-toggle" data-toggle="dropdown">Ελλάδα <b class="caret"></b></a>
          <ul class="dropdown-menu">	
          <li class="mega first"><a href="news/12/epikairothta"  title="Επικαιρότητα Ελλάδα"><span >Επικαιρότητα</span></a></li>
          <li><a href="news/89/ellada-athlhtika" class="mega left-menu"  title="Αθλητικες Ειδήσεις Ελλάδα"><span class="menu-title">Αθλητικά</span></a></li>
          <li><a href="news/14/oikonomia"  title="Οικονομία Ελλάδα"><span >Οικονομία</span></a></li>
          <li ><a href="news/61/toyrismos"   title="Τουρισμός Ελλάδα"><span >Τουρισμός</span></a></li>
           </ul>
		</li>
		
		
			<li class="dropdown">
          <a href="#" class="dropdown-toggle" data-toggle="dropdown">Δωδεκάνησα <b class="caret"></b></a>
          <ul class="dropdown-menu">		
					
					  <li ><a href="news/46/kws" class="mega first left-menu"  title="Επικαιρότητα Κως"><span >Κως</span></a></li>
                      <li><a href="news/47/kalymnos" title="Επικαιρότητα Κάλυμνος"><span >Κάλυμνος</span></a></li>
                      <li><a href="news/48/karpathos" title="Επικαιρότητα Κάρπαθος"><span >Κάρπαθος</span></a></li>
                      <li><a href="news/51/leros" title="Επικαιρότητα Λέρος"><span >Λέρος</span></a></li>
                      <li><a href="news/49/symh" title="Επικαιρότητα Σύμη"><span >Σύμη</span></a></li>
                      <li><a href="news/50/patmos" title="Επικαιρότητα Πάτμος"><span >Πάτμος</span></a></li>
                      <li><a href="news/52/nisyros" title="Επικαιρότητα Νίσυρος"><span >Νίσυρος</span></a></li>
                      <li><a href="news/53/thlos" title="Επικαιρότητα Τήλος"><span >Τήλος</span></a></li>
                      <li><a href="news/56/kasos" title="Επικαιρότητα Κάσος"><span >Κάσος</span></a></li>
                      <li><a href="news/55/kastellorizo" title="Επικαιρότητα Καστελλόριζο"><span >Καστελλόριζο</span></a></li>
                      <li><a href="news/54/xalkh" title="Επικαιρότητα Χάλκη"><span >Χάλκη</span></a></li>
                      <li><a href="news/57/leipsoi" title="Επικαιρότητα Λειψοί"><span >Λειψοί</span></a></li>
                      <li><a href="news/59/agathonhsi" title="Επικαιρότητα Αγαθονήσι"><span >Αγαθονήσι</span></a></li>
                      <li><a href="news/60/astypalaia"  title="Επικαιρότητα Αστυπάλαια"><span >Αστυπάλαια</span></a></li>
															
					</ul>
</li>					

                     <li class="dropdown">
          <a href="#" class="dropdown-toggle" data-toggle="dropdown">Διαβάστε επίσης <b class="caret"></b></a>
          <ul class="dropdown-menu">
		     <li><a href="news/40/synenteyxeis"   title="Συνεντεύξεις Ρόδος"><span >Συνεντεύξεις</span></a></li>
		    <li><a href="news/43/texnologia"  title="Τεχνολογία Ελλάδα"><span >Τεχνολογία</span></a></li>
			<li><a href="news/92/paideia-kai-ekpaideysh"  title="Παιδεία και Εκπαίδευση"><span class="menu-title">Παιδεία και Εκπαίδευση</span></a></li>
           <li ><a href="news/90/ygeia-omorfia-diatrofh"   title="Υγεία-Ομορφιά-Διατροφή"><span >Υγεία-Ομορφιά-Διατροφή</span></a></li>
 <li ><a href="news/93/gastronomia"   title="Γαστρονομία"><span >Γαστρονομία</span></a></li>
           <li><a href="news/36/afierwmata"  title="Αφιερώματα Ρόδος"><span>Αφιερώματα</span></a></li>
            <li><a href="news/42/oikologia"  title="Οικολογικά Ρόδος"><span >Οικολογικά</span></a></li>
			<li><a href="news/91/lifestyle"  title="Lifestyle"><span class="menu-title">Lifestyle</span></a></li>
			<li ><a href="news/88/panelladikes"   title="Πανελλαδικές - Όλες οι Ειδήσεις">Πανελλαδικές</a></li>
			
		 </ul>
					 
            </li>
             <li>
            <a href="entypi-ekdosi" title="Έντυπη Μορφή Εφημερίδας Η ΡΟΔΙΑΚΗ">
            <span >Άρχείο Έντυπης Μορφής</span>
             </a></li>
                </ul>
             
         <form class="navbar-form " method="GET" action="/search" role="search" style="position: relative;float: left;">
                <div class="input-group">
                    <input name="query" type="text" class="form-control" placeholder="Αναζήτηση" required>
                    <span class="input-group-btn">
                        <button type="reset" class="btn btn-default ">
                            <span class="text-warning glyphicon glyphicon-remove">
                                <span class="sr-only">Close</span>
                            </span>
                        </button>
                        <button type="submit" class="btn btn-primary">
                            <span class="glyphicon glyphicon-search">
                                <span class="sr-only">Αναζήτηση</span>
                            </span>
                        </button>
                    </span>
                </div>
            </form>
      
            </div>
            <!-- /.navbar-collapse -->
        </div>
        <!-- /.container -->
    </div><div class="main-container container padding-10" > 	<div class="row" >
				 <div class="col-md-2 hidden-xs hidden-sm" style="margin-right: 0;padding-right: 0;position: relative;z-index: 999;">
					 <span style="font-weight: 800;border-bottom: 5px solid #ccc;padding-bottom: 2px;">Ακολουθήστε μας:</span>
					<div style="height: 100px;margin-top: 10px;">
						<div class="socials"> 
						 <a  rel="nofollow" href="https://www.facebook.com/efimeridarodiaki" target="_blank" title="Follow on Facebook" class="facebook"></a>
						 <a rel="nofollow" href="https://twitter.com/irodiaki" target="_blank" title="Follow on Twitter" class="twitter"></a>
						 <a rel="nofollow" href="http://instagram.com/irodiaki" target="_blank" title="Follow on Instagram" class="instagram"></a>
						 <a rel="nofollow" class="youtube" href="https://www.youtube.com/user/rodiakiefimerida?sub_confirmation=1" target="_blank" title="Follow on Youtube"></a>
						 <a  rel="nofollow" title="Follow on Google" href="https://plus.google.com/109365818883648926491" target="_blank" class="google_plus"></a>
						</div>
					</div>
				 </div>
				 <div class="col-sm-12 col-md-8 text-center logo">
				  				  <span style="text-indent: -999999px;position: absolute;">Η ΡΟΔΙΑΚΗ</span>
				 <a  href="//www.rodiaki.gr" title="Ρόδος , Ειδήσεις , Ενημέρωση - Η ΡΟΔΙΑΚΗ">
				 <img alt="Η ΡΟΔΙΑΚΗ - Ρόδος , Ειδήσεις , Ενημέρωση |" title="Εφημερίδα ΡΟΔΙΑΚΗ" src="//www.rodiaki.gr/img/logo.png?v=100" style="max-width: 100%;"/>
				 <small>Ημερήσια Πρωινή Εφημερίδα της Ρόδου</small></a>
				 				 </div>
				 <div class="col-md-2 hidden-xs hidden-sm">
				 				 <span class="date-top">20</span>
				 <span class="month-top">Οκτωβρίου</span>
				 <span class="year-top">2017</span>
				 </div>
	 </div>  <div class="first-nav navbar navbar-default show-nav" role="navigation">
        <div class="container-fluid">
          <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-ex2-collapse">
              <span class="sr-only">Toggle navigation</span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
            </button>
            <a class="navbar-brand" href="http://www.rodiaki.gr" ><i class="glyphicon glyphicon-home"></i> <span class="sr-only">Αρχική</span></a>
          </div>
        <div class="collapse navbar-collapse navbar-ex2-collapse">
                <ul class="nav navbar-nav">
                    <!-- Hidden li included to remove active class from about link when scrolled up past about section -->
                    <li class="hidden">
                        <a href="#page-top"></a>
                    </li>
					<li class="dropdown">
          <a href="#" class="dropdown-toggle" data-toggle="dropdown">Τοπικά Νέα Ρόδου <b class="caret"></b></a>
          <ul class="dropdown-menu">
            <li class="mega first">
			 <a href="news/5/epikairothta"  class="mega left-menu first" id="menu-5-1" title="Επικαιρότητα Ρόδος"><span class="menu-title">Επικαιρότητα</span></a>
			 </li>
             <li class="mega"><a href="news/7/oikonomia" class="mega left-menu" id="menu-7-1" title="Οικονομία Ρόδος"><span class="menu-title">Οικονομία</span></a></li>
             <li class="mega"><a href="news/6/politikh" title="Πολιτική Ρόδος"><span class="menu-title">Πολιτική</span></a></li>
             <li class="mega"><a href="news/8/toyrismos" title="Τουρισμός Ρόδος"><span class="menu-title">Τουρισμός</span></a></li>
             <li class="mega"><a href="news/11/politismos" title="Πολιτισμός Ρόδος"><span class="menu-title">Πολιτισμός</span></a></li>
             <li class="mega"><a href="news/10/athlhtika"  title="Αθλητικά Ρόδος"><span class="menu-title">Αθλητικά</span></a></li>
             <li class="mega"><a href="news/34/antilaloi" title="Αντίλαλοι Ρόδος"><span class="menu-title">Αντίλαλοι</span></a></li>
        <li class="mega last"><a href="news/37/apopseis" title="Απόψεις Ρόδος"><span class="menu-title">Απόψεις</span></a></li>
          </ul>
        </li>
		 <li class="mega"><a href="news/9/astynomiko" title="Αστυνομικό Ρόδος"><span class="menu-title">Αστυνομικό</span></a></li>
		<li class="dropdown">
          <a href="#" class="dropdown-toggle" data-toggle="dropdown">Ελλάδα <b class="caret"></b></a>
          <ul class="dropdown-menu">	
	
          <li class="mega first"><a href="news/12/epikairothta"  title="Επικαιρότητα Ελλάδα"><span class="menu-title">Επικαιρότητα</span></a></li>
          <li><a href="news/89/ellada-athlhtika"  title="Αθλητικες Ειδήσεις Ελλάδα"><span class="menu-title">Αθλητικά</span></a></li>
          <li><a href="news/14/oikonomia"  title="Οικονομία Ειδήσεις Ελλάδα"><span class="menu-title">Οικονομία</span></a></li>
          <li><a href="news/61/toyrismos"   title="Τουρισμός Ειδήσεις Ελλάδα"><span class="menu-title">Τουρισμός</span></a></li>
                                                    </ul>
													</li>
		
		
			<li class="dropdown">
          <a href="#" class="dropdown-toggle" data-toggle="dropdown">Δωδεκάνησα <b class="caret"></b></a>
          <ul class="dropdown-menu">		
					
					  <li class=" first"><a href="news/46/kws" class="mega first left-menu"  title="Επικαιρότητα Κως"><span class="menu-title">Κως</span></a></li>
                      <li><a href="news/47/kalymnos" title="Επικαιρότητα Κάλυμνος"><span class="menu-title">Κάλυμνος</span></a></li>
                      <li><a href="news/48/karpathos" title="Επικαιρότητα Κάρπαθος"><span class="menu-title">Κάρπαθος</span></a></li>
                      <li><a href="news/51/leros" title="Επικαιρότητα Λέρος"><span class="menu-title">Λέρος</span></a></li>
                      <li><a href="news/49/symh" title="Επικαιρότητα Σύμη"><span class="menu-title">Σύμη</span></a></li>
                      <li><a href="news/50/patmos" title="Επικαιρότητα Πάτμος"><span class="menu-title">Πάτμος</span></a></li>
                      <li><a href="news/52/nisyros" title="Επικαιρότητα Νίσυρος"><span class="menu-title">Νίσυρος</span></a></li>
                      <li><a href="news/53/thlos" title="Επικαιρότητα Τήλος"><span class="menu-title">Τήλος</span></a></li>
                      <li><a href="news/56/kasos" title="Επικαιρότητα Κάσος"><span class="menu-title">Κάσος</span></a></li>
                      <li><a href="news/55/kastellorizo" title="Επικαιρότητα Καστελλόριζο"><span class="menu-title">Καστελλόριζο</span></a></li>
                      <li><a href="news/54/xalkh" title="Επικαιρότητα Χάλκη"><span class="menu-title">Χάλκη</span></a></li>
                      <li><a href="news/57/leipsoi" title="Επικαιρότητα Λειψοί"><span class="menu-title">Λειψοί</span></a></li>
                      <li><a href="news/59/agathonhsi" title="Επικαιρότητα Αγαθονήσι"><span class="menu-title">Αγαθονήσι</span></a></li>
                      <li class="last"><a href="news/60/astypalaia"  title="Επικαιρότητα Αστυπάλαια"><span class="menu-title">Αστυπάλαια</span></a></li>
															
					</ul>
</li>					
															
					
                    
                     <li class="dropdown">
          <a href="#" class="dropdown-toggle" data-toggle="dropdown">Διαβάστε επίσης <b class="caret"></b></a>
          <ul class="dropdown-menu">
			 <li><a href="news/40/synenteyxeis"   title="Συνεντεύξεις Ρόδος"><span >Συνεντεύξεις</span></a></li>
		    <li><a href="news/43/texnologia"  title="Τεχνολογία Ελλάδα"><span >Τεχνολογία</span></a></li>
			<li><a href="news/92/paideia-kai-ekpaideysh"  title="Παιδεία και Εκπαίδευση"><span class="menu-title">Παιδεία και Εκπαίδευση</span></a></li>
           <li ><a href="news/90/ygeia-omorfia-diatrofh"   title="Υγεία-Ομορφιά-Διατροφή"><span >Υγεία-Ομορφιά-Διατροφή</span></a></li>
 <li ><a href="news/93/gastronomia"   title="Γαστρονομία"><span >Γαστρονομία</span></a></li>
           <li><a href="news/36/afierwmata"  title="Αφιερώματα Ρόδος"><span>Αφιερώματα</span></a></li>
            <li><a href="news/42/oikologia"  title="Οικολογικά Ρόδος"><span >Οικολογικά</span></a></li>
			<li><a href="news/91/lifestyle"  title="Lifestyle"><span class="menu-title">Lifestyle</span></a></li>
			  <li ><a href="news/88/panelladikes"   title="Πανελλαδικές - Όλες οι Ειδήσεις">Πανελλαδικές</a></li>
			
		 </ul>
					 
                    </li>
                    <li ><a href="entypi-ekdosi" class="last" title="Έντυπη Μορφή Εφημερίδας Η ΡΟΔΙΑΚΗ"><span class="menu-title">Άρχείο Έντυπης Μορφής</span></a></li>
                </ul>
				
			  <form class="navbar-form " method="GET" action="/search" role="search" >
                <div class="input-group">
                    <input name="query" type="text" class="form-control" placeholder="Αναζήτηση" required>
                    <span class="input-group-btn">
                        <button type="reset" class="btn btn-default ">
                            <span class="text-warning glyphicon glyphicon-remove">
                                <span class="sr-only">Close</span>
                            </span>
                        </button>
                        <button type="submit" class="btn btn-primary">
                            <span class="glyphicon glyphicon-search">
                                <span class="sr-only">Αναζήτηση</span>
                            </span>
                        </button>
                    </span>
                </div>
            </form>
		  
            </div><!--/.nav-collapse -->
        </div><!--/.container-fluid -->
      </div>
	  	  
		<div class="row hidden-xs hidden-sm ">
		<!-- /53613960/RODIAKI_TOP_HEADER_FULL--> 
		<div id='div-gpt-ad-1448720670265-0' style='height:200px; width:1170px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448720670265-0'); });
		</script>
		</div>
		
		   <!--<a title="Ρόδος: Όλα τα ονόματα των επιτυχόντων σε ΑΕΙ και ΤΕΙ- 2016" href="//www.rodiaki.gr/article/345425/panelladikes-2016-ta-apotelesmata-epityxontwn-se-aei-kai-tei">
                 <img class="img-responsive" src="img/apotelesmata2016.jpg" width="100%" alt="Ρόδος: Όλα τα ονόματα των επιτυχόντων σε ΑΕΙ και ΤΕΙ  ΠΑΝΕΛΛΑΔΙΚΩΝ ΕΞΕΤΑΣΕΩΝ"></a>-->
		
		</div>
			


	
	
<style>.article-text img {  cursor: pointer;}
.video-container video { position: absolute; top: 0; left: 0; width: 100%; height: 100%; }
div#vid2 {
    width: 100%;
    height: 100%;
    position: absolute;
}
a.vast-blocker {
    display: block;
    width: 100%;
    height: 100%;
    position: relative;
}
</style>
 <div class="article-container">
    <div class="row">
			<div class="col-md-8">
			<article id="articleid" class="post entry" itemtype="http://schema.org/NewsArticle" itemprop="mainContentOfPage" itemscope >
						<header style="display:block;clear:both;position:relative;">
						<h1 class="entry-title" itemprop="headline">Κλείνει για τρεις ημέρες η οδός Γρηγορίου Ε΄στη Ρόδο</h1>
						<p class="article-subtitle">Για εργασίες κλαδέματος</p>						</header>  
		
			
				 <figure class="post-image" itemscope itemprop="associatedMedia" itemtype="http://schema.org/ImageObject"><img itemprop="contentUrl representativeOfPage" width="720" height="450" class="img-responsive article-image" src="//www.rodiaki.gr/articles/2017-01-13/355961/thumb_640.jpg?ut=32877d61ed4e4f422fc69c8765cee35d" alt="Κλείνει για τρεις ημέρες η οδός Γρηγορίου Ε΄στη Ρόδο" title="Κλείνει για τρεις ημέρες η οδός Γρηγορίου Ε΄στη Ρόδο" style="width:100%" ></figure><div class="col-sm-12 hidden-xs   ">
		
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	
		<ins class="adsbygoogle"
			 style="display:inline-block;width:728px;height:90px"
			 data-ad-client="ca-pub-8395696965680922"
			 data-ad-slot="1841574690"></ins>
		<script async>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		</div>				  
				  
				  
				<div class="articleleft" style="  margin-top: 15px;">
				<div class="col-sm-4  col-xs-12 article-left">
				<div class="articleinfo" style="font-size:12px">
				<div class="user" itemprop="author" style="border-bottom: 3px solid #ccc;">
				<div itemprop="sourceOrganization"> 
					  <div itemscope itemtype="http://schema.org/Organization">
						<div itemprop="name"> H ΡΟΔΙΑΚΗ</div>
					  </div>
					</div>
					</div>
						 <div>Αναγνώστηκε <strong>109</strong> φορές <br> Ημερομηνία <time itemprop="datePublished" datetime="2017-10-20T16:05:01+03:00" >20/10/17 16:05 </time>
												 </div>
						</div>
				
				
										
					<div class="pills" style="margin-top:10px">
					<h5 class="page-header-left" style="font-weight: 400;border-bottom: 3px solid #ccc;padding-bottom: 5px;">Κατηγορίες</h5>
					<div>
			<ul class="list-inline">
			<li class="hidden-xs hidden-sm  hidden-lg"><a href="/" title="Η ΡΟΔΙΑΚΗ"><span class="label label-default">Ειδήσεις Ρόδου</span></a></li>
			<li class="hidden-xs hidden-sm  hidden-md hidden-lg"><a href="//www.rodiaki.gr/entypi-ekdosi" title="Εφημερίδες Ρόδου">Εφημερίδες Ρόδου</a></li>
			<li class="hidden-xs hidden-sm  hidden-md hidden-lg"><a href="//www.rodiaki.gr/news/5/epikairothta" title="νέα ρόδου">νέα ρόδου</a></li>
			<li><a itemprop="articleSection" href="/news/5/epikairothta" title="Επικαιρότητα - Η ΡΟΔΙΑΚΗ"><span class="label label-info">Επικαιρότητα</span></a></li>			</ul>
			</div>					</div>
					<div class="fb" style="margin-top:10px">
					<fb:share-button href="http://www.rodiaki.gr/article/376164/kleinei-gia-treis-hmeres-h-odos-grhgorioy-e-sth-rodo" type ="box_count"  data-width="180" ></fb:share-button>
					</div>
					<div class="fb-like" data-href="http://www.rodiaki.gr/article/376164/kleinei-gia-treis-hmeres-h-odos-grhgorioy-e-sth-rodo" data-layout="button" data-action="like" data-show-faces="false" data-share="false" style="margin-top:15px;margin-bottom:10px;" ></div>
					<div><h6>Στείλε το άρθρο σε μήνυμα στο FB</h6><hr style="margin-top: 0;margin-bottom: 7px;"></div>
					<div class="fb-send" data-href="http://www.rodiaki.gr/article/376164/kleinei-gia-treis-hmeres-h-odos-grhgorioy-e-sth-rodo" style="margin-bottom:15px;"></div>
					<div class='skype-share' data-href='' data-lang='' data-style='large' style="margin-bottom:15px;" ></div>
										
					</div>
					</div>
			
			
								
			
				<div class="article-text" itemprop="articleBody" >
			
			<p><a href="//www.rodiaki.gr/articles/2017-01-13/355961/thumb_640.jpg" title="Κλείνει για τρεις ημέρες η οδός Γρηγορίου Ε΄στη Ρόδο"><img itemprop="screenshot" width="720" height="405" class="img-responsive article-image" src="//www.rodiaki.gr/articles/2017-01-13/355961/thumb_640.jpg?ut=32877d61ed4e4f422fc69c8765cee35d" alt="Κλείνει για τρεις ημέρες η οδός Γρηγορίου Ε΄στη Ρόδο" style="position:absolute;left:-99999999px;"/></a></p><p>Στο πλαίσιο των εργασιών κλαδέματος που πραγματοποιεί η Διεύθυνση Περιβάλλοντος και Πρασίνου του Δήμου Ρόδου, <strong>κλειστή θα παραμείνει η οδός Γρηγορίου Ε΄</strong> από την <strong>Κυριακή 22 Οκτωβρίου</strong> στις 07:30 έως την <strong>Τρίτη 24 Οκτωβρίου</strong> και ώρα 14:00.</p>

<p>Όπως τονίζει η αντιδήμαρχος Περιβάλλοντος Πρασίνου και Εμφάνισης της πόλης κ. Λίτσα Κρεμαστινού- Ροδίτη, στις εργασίες, για τις οποίες θα χρησιμοποιηθούν δύο καλαθοφόρα, θα γίνει κοπή και αποψίλωση επικίνδυνων πεύκων.</p>
			
		

			
			</div><hr><div id="article-gallery-links" style="clear: both;display: block;"><a href="//www.rodiaki.gr/articles/2017-01-13/355961/thumb_640.jpg?ut=32877d61ed4e4f422fc69c8765cee35d" title="Κλείνει για τρεις ημέρες η οδός Γρηγορίου Ε΄στη Ρόδο - Η ΡΟΔΙΑΚΗ" data-gallery>
			<img itemprop="screenshot"  width="100" height="100" src="//www.rodiaki.gr/articles/2017-01-13/355961/thumb_100_100.jpg" alt="Κλείνει για τρεις ημέρες η οδός Γρηγορίου Ε΄στη Ρόδο - Η ΡΟΔΙΑΚΗ" title="Κλείνει για τρεις ημέρες η οδός Γρηγορίου Ε΄στη Ρόδο" /></a></div><noscript><img width="1" class="imgstat" height="1" src="//www.rodiaki.gr/imgstats.php?articlestat=true&hash=Vqp6joVG%2BfxtqAOaynQ938NgHzi6VuzNHBKt5VA9iqI%3D&_t=1208167898" /></noscript><script> var url = '//www.rodiaki.gr/imgstats.php?articlestat=true&hash=Vqp6joVG%2BfxtqAOaynQ938NgHzi6VuzNHBKt5VA9iqI%3D&_t=1208167898&rand='+Math.random();document.write('<img width="1" class="imgstat2" height="1" src="'+url+'" />');</script><div class="mrf-customWidget" data-widget="//www.rodiaki.gr/imgstats.php?articlestat=true&hash=Vqp6joVG%2BfxtqAOaynQ938NgHzi6VuzNHBKt5VA9iqI%3D&_t=1208167898"></div>				
				</article>
	

		
				<div class="col-md-6 hidden-sm hidden-xs text-center" >
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- 336x280 -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:336px;height:280px"
					 data-ad-client="ca-pub-8395696965680922"
					 data-ad-slot="2592034292"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				</br>
				</div>
				
				<div class="col-md-6 hidden-sm hidden-xs text-center" >
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- 336x280 -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:336px;height:280px"
					 data-ad-client="ca-pub-8395696965680922"
					 data-ad-slot="2592034292"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				</br>
				</div>
			<div class="col-md-12 hidden-sm hidden-xs text-center" >
			
						<div style="font-weight: bold;font-size: 12px;margin: 10px 0 10px 0;">
			Ενημερωθείτε για ότι συμβαίνει με ένα <div style="top: 5px;" class="fb-like" data-href="https://www.facebook.com/efimeridarodiaki" data-width="50" data-layout="button_count" data-show-faces="false" data-send="false"></div> στη σελίδα της ΡΟΔΙΑΚΗΣ . 
			</div>
						<div class="social-plugins "> 
								<p class="col-lg-12 col-md-12 page-header-left" style="font-weight: 400; color: #828586;margin-top: 5px;">Αν σας άρεσε το άρθρο που διαβάσατε, μοιραστείτε το. Ευχαριστούμε!</p>
								<!-- AddThis Button BEGIN -->
								<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
								<a class="addthis_button_facebook"></a>
								<a class="addthis_button_twitter" tw:via="irodiaki" tw:related="irodiaki"></a>
								<a class="addthis_button_google_plusone_share"></a>
								<a class="addthis_button_email"></a>
								<a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a>
								
								</div>
								
								<script type="text/javascript">var addthis_config = {"data_track_addressbar":false};</script>

							<!-- AddThis Button END -->
							  
							  </div>
						<div class="addthis_recommended_horizontal"></div>
						
						
						
						<div class="hidden-sm hidden-xs " style="text-align: center;margin-bottom: 13px;padding-bottom: 10px;">
						 <hr/>	 		
						 <!-- /53613960/RODIAKI_720_90_MIDLE -->
			<div class="ads700" id='div-gpt-ad-1433497253694-0' style='height:90px; width:728px;display: block;margin: 0 auto;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433497253694-0'); });
			</script>
			</div>
					
							</div>
							
					   
					</div>	
		
		
	<div class="hidden-sm hidden-xs hidden-md " ><div class="gwad" data-video-tag="Rodiaki_728x90_Article"  
					data-video-src="https://www.youtube.com/embed/RYgxkn0YR_A/?autoplay=1&amp;controls=0&amp;showinfo=0 " 
					data-ad-first-banner="//www.rodiaki.gr/img/ads/mediaads/rodiaki/rodiakivideoad72890.jpg"
					data-expanded-banner="//www.rodiaki.gr/img/ads/mediaads/rodiaki/rodiakivideoad728460.jpg" 
					data-width="728px" 
					data-height="90px" 
					data-expand-width="728px" 
					data-expand-height="460px" 
					data-video-width="660" 
					data-video-height="312" 
					data-iframe-style="margin-top: 80px;left: 21px;position: relative;" style="float:left">
					</div>
					</div>	
				
								
				
				
				
					<hr/>

			<div class="comments">
			<div class="commentmemo">
					<p>Tο rodiaki.gr δημοσιεύει άμεσα κάθε σχόλιο. Θεωρούμε ότι ο κάθε αναγνώστης έχει το δικαίωμα να εκφράζει ελεύθερα τις απόψεις του. Ωστόσο, <strong>τονίζουμε ρητά ότι δεν υιοθετούμε τις απόψεις αυτές καθώς εκφράζουν αποκλειστικά τον εκάστοτε σχολιαστή</strong>.</p>
</p>Παρακαλούμε πολύ, τηρείτε τους κανόνες καλής συμπεριφοράς έναντι των υπολοίπων σχολιαστών και προσπαθήστε οι συζητήσεις να γίνονται σε ευπρεπή πλαίσια.</p>
</p>Τα σχόλια με ύβρεις αποδημοσιεύονται αυτόματα. Επίσης, όποια σχόλια είναι συκοφαντικά ή υβριστικά <strong>θα διαγράφονται χωρίς προειδοποίηση</strong>. <strong>Σχολιαστές που επαναλαμβανόμενα προκαλούν ή υβρίζουν άλλους σχολιαστές θα αποκλείονται χωρίς προειδοποίηση</strong></p>
<hr/>
</div>
			<!-- START: disqus Embed -->
			<div id="disqus_thread"></div>
			<script>
			var disqus_config = function () {
			this.page.url = 'http://www.rodiaki.gr/article/376164/kleinei-gia-treis-hmeres-h-odos-grhgorioy-e-sth-rodo';  // Replace PAGE_URL with your page's canonical URL variable
			this.page.identifier = 'Vqp6joVG+fxtqAOaynQ938NgHzi6VuzNHBKt5VA9iqI='; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
			};
			
			(function() { // DON'T EDIT BELOW THIS LINE
			var d = document, s = d.createElement('script');
			s.src = 'https://rodiaki-1.disqus.com/embed.js';
			s.setAttribute('data-timestamp', +new Date());
			(d.head || d.body).appendChild(s);
			})();
			</script>
			<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
                                
			<!-- END: disqus Embed -->
			</div>	
			<hr/>
			<div class="fb-page" data-href="https://www.facebook.com/efimeridarodiaki" data-width="500" data-height="250" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/efimeridarodiaki"><a href="https://www.facebook.com/efimeridarodiaki">Ροδιακή Εφημερίδα</a></blockquote></div></div>
			</div>
			
			
			
			<div class="col-md-4" style="border-left: 1px dotted #ccc;">
			
		<div class="">
    <div class="alert alert-info col-lg-12">
      <a href="/articles/roi-eidiseon" class="blogview-button" style="color: #F00;" title="Διαβάστε όλη την ροή ειδήσεων της ΡΟΔΙΑΚΗΣ σε μορφή &quot;blog&quot;."><span>Όλες οι ειδήσεις σε </span><strong>BLOG VIEW </strong><i class="glyphicon glyphicon-th-list"></i></a>
    </div>
  </div>

		<div class="row " style="text-align:center;">
			
		
		
			
			
			<div class="col-lg-11 col-sm-11">
			    	<div id="div-gpt-ad-1414159187167-0" style='height:250px; width:auto;'>
		<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414159187167-0'); });
		</script>
		</div>
					   	<!--<div class="ads300 col-md-12 " style="height:250px">
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		RODIAKI_300_250_ARTICLE_RIGHT
			<ins class="adsbygoogle"
				 style="display:inline-block;width:300px;height:250px"
				 data-ad-client="ca-pub-8395696965680922"
				 data-ad-slot="6553563095"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script> 
			
			
			
			</div>-->
			</div>
			
			<div class="col-lg-11 col-sm-11">
					   <div class="ads300 col-md-12 hidden-xs hidden-sm">
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Article_Inside_336 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-0889801394103258"
     data-ad-slot="4222629526"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
			</div>
	
	
	
	
	
	
	<div class="col-lg-11 col-sm-11 hidden-sm ">
						
					<!-- Begin MailChimp Signup Form -->
					<link href="https://cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css">
					<style type="text/css">
						.hp_ns #mc_embed_signup{
						background:#fff;
						clear:left;
						font-size:14px; 
						position: relative;
						top: 15px;
						}
						.hp_ns #mc_embed_signup label{
						font-size: 13px;
						padding-bottom: 5px;
						font-weight: normal;
						color: #215B87;
						display: block;
						margin-bottom: 20px;
						}
						.hp_ns #mc_embed_signup input:focus {
						border-color: #DDD;
						}
						
						.hp_ns #mc_embed_signup h2 {
						  font-weight: bold;
						  padding: 0;
						  margin: 0px 0px 18px 0;
						  font-size: 1.4em;
						}

						.hp_ns #mc_embed_signup input.email {
						  padding: 3px 0;
						  font-size: 11px;
						  width: 200px;
						  display: inline-block;
						  float: left;
						}
						
						
						
						.hp_ns #mc_embed_signup .clear {
						visibility:visible;
						}
						.hp_ns #mc_embed_signup .clear {
						clear: none;
						display: block;
						width: 19px;
						color: #DDD;
						float: left;
						overflow:visible;
						margin-left: 188px;
						}
						.hp_ns #mc_embed_signup .button:hover {
						background-color: transparent;
						}
						.hp_ns #mc_embed_signup .button {
						  clear: both;
						  border: 1px #DDD solid;
						  font-size: 13px;
						  box-shadow: 2px 2px 2px;
						  position: relative;
						}
						.hp_ns #mc_embed_signup .button:hover {
						background-color: transparent;
						}
						.hp_ns #mc_embed_signup input{
						border-color: #DDD;
						}
						.hp_ns #mc_embed_signup input.button {
						  display: block;
						  width: 85px;
						  margin: -7px 25px 10px 0;
						  min-width: 77px;
						  background-color: #A82400 !important;
						  color: white !important;
						  margin-top: -42px;
						  float: right;
						}
						.hp_ns #mc_embed_signup label {
						display: inline;
						}
						.hp_ns #mc_embed_signup input[type=checkbox] {
						display: inline-block;
						float: left;
						width: 14px;
						margin-right: 6px;
						margin-top: 2px;
						}
						.hp_ns #mc_embed_signup label.offers{
						font-size: 11px;
						width: 300px;
						display: inline-block;
						position: relative;
						top: -16px;
						left: 15px;
						color: #333;
						}
						.hp_ns #mc_embed_signup label.gender{
						color:#333;
						font-size: 12px;
						}
						.hp_ns .offers_li{
						margin-top: 22px;
						}
						.hp_ns .mc_header{
						position: relative;
						top: -18px;
						}
					</style>
					<div class="hp_ns">
						<div id="mc_embed_signup" style="margin:0 0 36px 0;height: 150px;background: #E8E8E8;clear: both;">
							<h2><a style="margin-bottom:-2px;margin-left:0px;color: #215B87;border-top: 5px solid;width: 100%;font-weight: bold;display:block;padding-left: 10px;text-align: left;padding-top: 10px;" href="//www.rodiaki.gr">Newsletter</a></h2>
							<form action="https://rodiaki.us8.list-manage.com/subscribe?u=bc81f6a437d97ad1a44e5385c&id=5424e87f70" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" >
								<label class="mc_header" for="mce-EMAIL">ΟΙ ΣΗΜΑΝΤΙΚΟΤΕΡΕΣ ΕΙΔΗΣΕΙΣ ΤΗΣ ΗΜΕΡΑΣ ΑΠΟ ΤΗΝ ΡΟΔΙΑΚΗ ΣΤΟ EMAIL ΣΟΥ</label>
								<input type="email" value="" name="EMAIL" class="form-control email" id="mce-EMAIL" placeholder="Συμπλήρωσε εδώ το email σου" required>
								<input type="submit" value="ΕΓΓΡΑΦΗ" name="subscribe" id="mc-embedded-subscribe" class="button"><div class="clear"></div>
								    <div style="position: absolute; left: -5000px;"><input type="text" name="b_bc81f6a437d97ad1a44e5385c_5424e87f70" tabindex="-1" value=""></div>
							</form>
						</div>
						<!--End mc_embed_signup-->
					</div>	</div>
	 <div class="col-lg-11 col-sm-11" style="background-color: #f5ece2;margin: 16px;padding-top: 15px;">
                <!-- No Cached , generated 02:00 -->
<ul class="nav nav-tabs latest popular">
				<li class="active"><a href="#latestnews" data-toggle="tab">Τελευταία Νέα - Ροή</a></li>
				<li><a href="#popular" data-toggle="tab"><span class="glyphicon glyphicon-fire" style="color: red;margin-right:5px;"></span>Δημοφιλή</a></li>
			</ul><div class="tab-content latest popular"><div class="tab-pane active" id="latestnews">	<aside class="recentarticles"><ul class="list-group"><li class="list-group-item"><a  class="pull-left" href="http://www.rodiaki.gr/article/376107/to-casino-xekinaei-kai-pali-ta-geystika-toy-taxidia" title="Το Casino ξεκινάει και πάλι  τα γευστικά του ταξίδια ">
      <img class="media-object" src="//www.rodiaki.gr/medias/2017/10/19/569bd21ecd8c61b2caf26bcec1750bdd-S.jpg" alt="Το Casino ξεκινάει και πάλι  τα γευστικά του ταξίδια " width="100" height="56" />
			</a>
			<div class="media-body">
		<h5 class="media-heading"><a  href="http://www.rodiaki.gr/article/376107/to-casino-xekinaei-kai-pali-ta-geystika-toy-taxidia" title="Το Casino ξεκινάει και πάλι  τα γευστικά του ταξίδια ">Το Casino ξεκινάει και πάλι  τα γευστικά του ταξίδια </a></h5><small>20/10 - 18:05:01</small>
		</div></li><li class="list-group-item"><h5><a href="http://www.rodiaki.gr/article/376114/plwrh-gia-to-prwto-diplo-o-hraklhs-maritswn">«Πλώρη» για το πρώτο «διπλό» ο Ηρακλής Μαριτσών</a> - <small>20/10 - 17:55:01</small></h5></li><li class="list-group-item"><h5><a href="http://www.rodiaki.gr/article/376172/d-kremastinos-ta-elta-sta-nhsia-xreiazontai-enisxysh-to-kalokairi-oxi-ton-xeimwna">Δ. Κρεμαστινός: «Τα ΕΛΤΑ στα νησιά χρειάζονται ενίσχυση το καλοκαίρι, όχι τον χειμώνα»</a> - <small>20/10 - 17:50:02</small></h5></li><li class="list-group-item"><h5><a href="http://www.rodiaki.gr/article/376084/oloklhrwsh-twn-toyrnoya-tenis-rodos-junior">Ολοκλήρωση των τουρνουά τένις «Rodos Junior»</a> - <small>20/10 - 17:45:02</small></h5></li><li class="list-group-item"><h5><a href="http://www.rodiaki.gr/article/376167/kallistos-diakogewgrioy-den-exei-synora-kai-periorismoys-o-politismos">Κάλλιστος Διακογεωγρίου: «Δεν έχει σύνορα και περιορισμούς ο πολιτισμός»</a> - <small>20/10 - 17:40:01</small></h5></li><li class="list-group-item"><h5><a href="http://www.rodiaki.gr/article/376177/efyge-apo-th-zwh-o-dikhgoros-ths-rodoy-manwlhs-mpakaloymas">Έφυγε από τη ζωή ο  δικηγόρος της Ρόδου, Μανώλης Μπακαλούμας</a> - <small>20/10 - 17:35:01</small></h5></li><li class="list-group-item"><h5><a href="http://www.rodiaki.gr/article/376127/tsekaran-symmetoxh-diagoras-kai-rodiwn-athlhsis-sto-toyrnoya-toy-phgasoy">«Τσέκαραν» συμμετοχή Διαγόρας και Ροδίων Άθλησις στο τουρνουά του Πήγασου</a> - <small>20/10 - 17:25:01</small></h5></li><li class="list-group-item"><h5><a href="http://www.rodiaki.gr/article/376162/sth-diethnh-ekthesh-trofimwn-kai-potwn-detrop-boutique-h-perifereia-notioy-aigaioy">Στη Διεθνή Έκθεση Τροφίμων και Ποτών Detrop Boutique η Περιφέρεια Νοτίου Αιγαίου</a> - <small>20/10 - 17:20:01</small></h5></li><li class="list-group-item"><h5><a href="http://www.rodiaki.gr/article/376087/xekinhse-to-toyrnoya-empeirwn-skakistwn">Ξεκίνησε το τουρνουά έμπειρων σκακιστών</a> - <small>20/10 - 17:10:01</small></h5></li><li class="list-group-item"><h5><a href="http://www.rodiaki.gr/article/376166/h-dhmotikh-arxh-rodoy-konta-sto-sxoleio-deyterhs-eykairias">Η Δημοτική Αρχή Ρόδου κοντά στο Σχολείο Δεύτερης Ευκαιρίας</a> - <small>20/10 - 17:05:01</small></h5></li></ul></aside></div><div class="tab-pane " id="popular">	<aside class="populararticles"><ul class="list-group"><li class="list-group-item"><a  class="pull-left" href="http://www.rodiaki.gr/article/375846/stis-12-to-meshmeri-to-teleytaio-antio-ston-adikoxameno-basilh-platsh" title="Στις 12 το μεσημέρι το τελευταίο αντίο στον αδικοχαμένο Βασίλη Πλάτση">
      <img class="media-object" src="//www.rodiaki.gr/medias/2017/10/17/ea5da5bd3fd3de51de983a1bb3a34863-S.jpg" alt="Στις 12 το μεσημέρι το τελευταίο αντίο στον αδικοχαμένο Βασίλη Πλάτση"  width="100" height="56"/>
			</a>
			<div class="media-body">
		<h5 class="media-heading"><a   href="http://www.rodiaki.gr/article/375846/stis-12-to-meshmeri-to-teleytaio-antio-ston-adikoxameno-basilh-platsh" title="Στις 12 το μεσημέρι το τελευταίο αντίο στον αδικοχαμένο Βασίλη Πλάτση">Στις 12 το μεσημέρι το τελευταίο αντίο στον αδικοχαμένο Βασίλη Πλάτση</a></h5><small>17/10 - 10:24:47-9531</small>
		</div></li><li class="list-group-item"><a  class="pull-left" href="http://www.rodiaki.gr/article/375978/telos-oi-goyroynes-sta-nhsia" title="Τέλος οι γουρούνες στα νησιά">
      <img class="media-object" src="//www.rodiaki.gr/medias/2017/10/18/74422f3f1545a13e197f7f4bbe78af3d-S.jpg" alt="Τέλος οι γουρούνες στα νησιά"  width="100" height="56"/>
			</a>
			<div class="media-body">
		<h5 class="media-heading"><a   href="http://www.rodiaki.gr/article/375978/telos-oi-goyroynes-sta-nhsia" title="Τέλος οι γουρούνες στα νησιά">Τέλος οι γουρούνες στα νησιά</a></h5><small>18/10 - 16:10:02-4119</small>
		</div></li><li class="list-group-item"><a  class="pull-left" href="http://www.rodiaki.gr/article/375732/mia-roditissa-sto-prwino-toy-ant1" title="Μια ροδίτισσα  στο «ΠΡΩΙΝΟ» του Ant1">
      <img class="media-object" src="//www.rodiaki.gr/medias/2017/10/14/530e9a94dabdecca04b369325221cc2c-S.jpg" alt="Μια ροδίτισσα  στο «ΠΡΩΙΝΟ» του Ant1"  width="100" height="56"/>
			</a>
			<div class="media-body">
		<h5 class="media-heading"><a   href="http://www.rodiaki.gr/article/375732/mia-roditissa-sto-prwino-toy-ant1" title="Μια ροδίτισσα  στο «ΠΡΩΙΝΟ» του Ant1">Μια ροδίτισσα  στο «ΠΡΩΙΝΟ» του Ant1</a></h5><small>16/10 - 21:30:02-3627</small>
		</div></li><li class="list-group-item"><a  class="pull-left" href="http://www.rodiaki.gr/article/375769/rodos-spaei-ton-oktwbrio-to-fragma-twn-2-ekatommyriwn-toyristwn" title="Ρόδος: Σπάει τον Οκτώβριο το φράγμα των 2 εκατομμυρίων τουριστών">
      <img class="media-object" src="//www.rodiaki.gr/medias/2017/10/14/b4a477ae3c2e01001d7fe4f622e078a8-S.jpg" alt="Ρόδος: Σπάει τον Οκτώβριο το φράγμα των 2 εκατομμυρίων τουριστών"  width="100" height="56"/>
			</a>
			<div class="media-body">
		<h5 class="media-heading"><a   href="http://www.rodiaki.gr/article/375769/rodos-spaei-ton-oktwbrio-to-fragma-twn-2-ekatommyriwn-toyristwn" title="Ρόδος: Σπάει τον Οκτώβριο το φράγμα των 2 εκατομμυρίων τουριστών">Ρόδος: Σπάει τον Οκτώβριο το φράγμα των 2 εκατομμυρίων τουριστών</a></h5><small>16/10 - 10:00:28-3047</small>
		</div></li><li class="list-group-item"><a  class="pull-left" href="http://www.rodiaki.gr/article/376150/rodos-barytatos-traymatismos-germanidas-se-paralia" title="Ρόδος: Βαρύτατος τραυματισμός Γερμανίδας σε παραλία ">
      <img class="media-object" src="//www.rodiaki.gr/articles/2017-08-03/370647/thumb_100_100.jpg" alt="Ρόδος: Βαρύτατος τραυματισμός Γερμανίδας σε παραλία "  width="100" height="56"/>
			</a>
			<div class="media-body">
		<h5 class="media-heading"><a   href="http://www.rodiaki.gr/article/376150/rodos-barytatos-traymatismos-germanidas-se-paralia" title="Ρόδος: Βαρύτατος τραυματισμός Γερμανίδας σε παραλία ">Ρόδος: Βαρύτατος τραυματισμός Γερμανίδας σε παραλία </a></h5><small>20/10 - 10:45:01-2957</small>
		</div></li><li class="list-group-item"><a  class="pull-left" href="http://www.rodiaki.gr/article/376156/apebiwse-sta-56-toy-xronia-o-dhmosiografos-nikhtas-oikonomoy" title="Απεβίωσε στα 56 του χρόνια ο δημοσιογράφος Νικήτας Οικονόμου">
      <img class="media-object" src="//www.rodiaki.gr/articles/2015-11-21/325685/thumb_100_100.jpg" alt="Απεβίωσε στα 56 του χρόνια ο δημοσιογράφος Νικήτας Οικονόμου"  width="100" height="56"/>
			</a>
			<div class="media-body">
		<h5 class="media-heading"><a   href="http://www.rodiaki.gr/article/376156/apebiwse-sta-56-toy-xronia-o-dhmosiografos-nikhtas-oikonomoy" title="Απεβίωσε στα 56 του χρόνια ο δημοσιογράφος Νικήτας Οικονόμου">Απεβίωσε στα 56 του χρόνια ο δημοσιογράφος Νικήτας Οικονόμου</a></h5><small>20/10 - 13:35:01-2880</small>
		</div></li><li class="list-group-item"><a  class="pull-left" href="http://www.rodiaki.gr/article/375808/se-poies-perioxes-ths-rodoy-tha-ginei-diakoph-reymatos-thn-paraskeyh" title="Σε ποιες περιοχές της Ρόδου θα γίνει διακοπή ρεύματος την Παρασκευή">
      <img class="media-object" src="//www.rodiaki.gr/articles/2015-12-08/326919/thumb_100_100.jpg" alt="Σε ποιες περιοχές της Ρόδου θα γίνει διακοπή ρεύματος την Παρασκευή"  width="100" height="56"/>
			</a>
			<div class="media-body">
		<h5 class="media-heading"><a   href="http://www.rodiaki.gr/article/375808/se-poies-perioxes-ths-rodoy-tha-ginei-diakoph-reymatos-thn-paraskeyh" title="Σε ποιες περιοχές της Ρόδου θα γίνει διακοπή ρεύματος την Παρασκευή">Σε ποιες περιοχές της Ρόδου θα γίνει διακοπή ρεύματος την Παρασκευή</a></h5><small>16/10 - 20:30:02-2825</small>
		</div></li><li class="list-group-item"><a  class="pull-left" href="http://www.rodiaki.gr/article/375799/salos-me-thn-pikantikh-fwtografia-twn-neonymfwn-sth-rodo" title="Σάλος με την πικάντικη φωτογραφία των νεόνυμφων στη Ρόδο">
      <img class="media-object" src="//www.rodiaki.gr/medias/2017/10/16/d2e5091e6789e4c920bdbc5bdba59032-S.jpg" alt="Σάλος με την πικάντικη φωτογραφία των νεόνυμφων στη Ρόδο"  width="100" height="56"/>
			</a>
			<div class="media-body">
		<h5 class="media-heading"><a   href="http://www.rodiaki.gr/article/375799/salos-me-thn-pikantikh-fwtografia-twn-neonymfwn-sth-rodo" title="Σάλος με την πικάντικη φωτογραφία των νεόνυμφων στη Ρόδο">Σάλος με την πικάντικη φωτογραφία των νεόνυμφων στη Ρόδο</a></h5><small>16/10 - 14:45:01-2634</small>
		</div></li><li class="list-group-item"><a  class="pull-left" href="http://www.rodiaki.gr/article/376024/ypallhlos-malama-ths-deyar" title="Υπάλληλος... μάλαμα της ΔΕΥΑΡ!">
      <img class="media-object" src="//www.rodiaki.gr/medias/2017/10/18/601bbf1fdfed59c5af449d233ddd78ea-S.jpg" alt="Υπάλληλος... μάλαμα της ΔΕΥΑΡ!"  width="100" height="56"/>
			</a>
			<div class="media-body">
		<h5 class="media-heading"><a   href="http://www.rodiaki.gr/article/376024/ypallhlos-malama-ths-deyar" title="Υπάλληλος... μάλαμα της ΔΕΥΑΡ!">Υπάλληλος... μάλαμα της ΔΕΥΑΡ!</a></h5><small>19/10 - 21:40:01-2590</small>
		</div></li><li class="list-group-item"><a  class="pull-left" href="http://www.rodiaki.gr/article/375909/poia-akinhta-bgazei-sto-sfyri-h-ethnikh-trapeza-sta-dwdekanhsa" title="Ποια ακίνητα βγάζει στο «σφυρί»  η Εθνική Τράπεζα στα Δωδεκάνησα">
      <img class="media-object" src="//www.rodiaki.gr/medias/2017/10/17/209901b3668d0922e93a3480fa7eeebb-S.jpg" alt="Ποια ακίνητα βγάζει στο «σφυρί»  η Εθνική Τράπεζα στα Δωδεκάνησα"  width="100" height="56"/>
			</a>
			<div class="media-body">
		<h5 class="media-heading"><a   href="http://www.rodiaki.gr/article/375909/poia-akinhta-bgazei-sto-sfyri-h-ethnikh-trapeza-sta-dwdekanhsa" title="Ποια ακίνητα βγάζει στο «σφυρί»  η Εθνική Τράπεζα στα Δωδεκάνησα">Ποια ακίνητα βγάζει στο «σφυρί»  η Εθνική Τράπεζα στα Δωδεκάνησα</a></h5><small>18/10 - 13:20:01-2309</small>
		</div></li></ul></aside></div></div>


	
	
            </div>
      
<div class="col-lg-11 col-sm-11 hidden-sm ">
	  <div class="ads300 col-md-12 hidden-xs hidden-sm">
		<div id='div-gpt-ad-1439060252266-0' style='height:250px; width:auto;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1439060252266-0'); });
		</script>
		</div>
		</div>     
		</div>     
            
     <div class="col-lg-11 col-sm-11 hidden-sm ">
			<div class="ads300 col-md-12 ">
				<!-- /53613960/RODIAKI_FRONT_TOP_RIGHT_300_250_3 -->
			<div id='div-gpt-ad-1433849094777-0' style='height:250px; width:300px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433849094777-0'); });
			</script>
			</div>
				</div>
			</div>
		</div>       
	

	
			<div class="col-lg-11 col-sm-11 hidden-sm ">
			<!-- Place this tag in your head or just before your close body tag. -->
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'el'}
</script>

<!-- Place this tag where you want the widget to render. -->
<div class="g-page" data-href="//plus.google.com/u/0/109365818883648926491" data-theme="dark" data-rel="publisher"></div>
			<div class="ads300 col-md-12 hidden-xs hidden-sm">
				<!-- RODIAKI_ARTICLE_RIGHT_300_250_2 -->
				<div id='div-gpt-ad-1418927452389-0' style='width:300px; height:250px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1418927452389-0'); });
				</script>
				</div>
			</div>
		</div>
	
	   	
		
			
			
	
	<div class="col-lg-11 col-sm-11">
           <div class="ads300 col-md-12 hidden-xs hidden-sm">
			<a href="http://www.euroktimatiki.gr" target="_blank"><img src="//www.rodiaki.gr/adserver/banners/euroktimatiki.gif" class="img-responsive" border="0" width="300" height="250"/></a>
			</div>
            </div>
		

			<div class="col-lg-11 col-sm-11">
			 <div class="ads300 col-md-12 hidden-xs hidden-sm">
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417171275044-0'); });
			</script>
			</div>
			</div>
			
			   			  	<div class="col-lg-11 col-sm-11">
			<div class="ads300 col-md-12 ">
				<!-- RODIAKI_ARTICLE_RIGHT_300_250_3 -->
				<div id="google-beta" style="height: 250px; width: auto;">
				<script type="text/javascript">
				google_ad_client = "ca­pub­4161694526145512";
				google_ad_slot = "9838700868/3792116628";
				google_ad_width = 300;
				google_ad_height = 250;
				</script>
				<script type="text/javascript"
				src="//pagead2.googlesyndication.com/pagead/show_ads.js">
				</script>
			</div>
			</div>
		</div> 
			   
			   
			   
			   
        </div>

			</div><!-- Right Column -->
			
			
			
			
	<!-- No Cached , generated 02:00 -->
    <div class="row row-fluid hidden-xs hidden-sm">
      <div class="col-md-12 col-sm-12">
        <div class="event_upcoming">
          <div class="event_upcoming_center">
            <div class="col-md-12 col-sm-12 event_upcoming_list">
			<h2 class="articlesft_upcoming_title">Διάβασαν Ακόμη</h2>
              <div class="articlesft_list_item fl">
                <div class="articlesft_list_item_pic">
                        <a href="/article/375612/to-planhtario-tha-brisketai-sthn-rodo-6-me-10-noembrioy" title="Το πλανητάριο θα βρίσκεται στην Ρόδο 6 με 10 Νοεμβρίου"><img src="//www.rodiaki.gr/medias/2017/10/13/08d8c57dcf4135c36b695352d08ff4b9-M.jpg" title="Το πλανητάριο θα βρίσκεται στην Ρόδο 6 με 10 Νοεμβρίου" alt="Το πλανητάριο θα βρίσκεται στην Ρόδο 6 με 10 Νοεμβρίου" width="360" height="270"/></a>
                </div>
                <div class="articlesft_list_item_pic_hover">
                <p><a href="/article/375612/to-planhtario-tha-brisketai-sthn-rodo-6-me-10-noembrioy">Διαβάστε περισσότερα</a></p>
                </div>
                <div class="hov">
          <div class="leftevpart">
          <ul class="articlesft_list_item_date fl">
          <li class="first_date">13</li>
          <li>10</li>
          <li>2017</li>
          </ul>
        <div class="articlesft_list_item_line fl"> </div>
        </div>
                <p class="articlesft_list_item_desc"><a href="/article/375612/to-planhtario-tha-brisketai-sthn-rodo-6-me-10-noembrioy" title="Το πλανητάριο θα βρίσκεται στην Ρόδο 6 με 10 Νοεμβρίου">Το πλανητάριο θα βρίσκεται στην Ρόδο 6 με 10 Νοεμβρίου</a></p>
                <div class="cf"></div>
                </div>
                </div>			  <div class="articlesft_list_item fl">
                <div class="articlesft_list_item_pic">
                        <a href="/article/375792/nea-tragwdia-apopse-sth-rodo-enas-nekros-ki-enas-se-krisimh-katastash-se-troxaio-dystyxhma" title="Νέα τραγωδία απόψε στη Ρόδο: Ένας νεκρός κι ένας σε κρίσιμη κατάσταση σε τροχαίο δυστύχημα"><i class="pin-video"></i><img src="//www.rodiaki.gr/medias/2017/10/15/6e6abf74d2f06c66b9da6ca3a2f5687d-M.jpg" title="Νέα τραγωδία απόψε στη Ρόδο: Ένας νεκρός κι ένας σε κρίσιμη κατάσταση σε τροχαίο δυστύχημα" alt="Νέα τραγωδία απόψε στη Ρόδο: Ένας νεκρός κι ένας σε κρίσιμη κατάσταση σε τροχαίο δυστύχημα" width="360" height="270"/></a>
                </div>
                <div class="articlesft_list_item_pic_hover">
                <p><a href="/article/375792/nea-tragwdia-apopse-sth-rodo-enas-nekros-ki-enas-se-krisimh-katastash-se-troxaio-dystyxhma">Διαβάστε περισσότερα</a></p>
                </div>
                <div class="hov">
          <div class="leftevpart">
          <ul class="articlesft_list_item_date fl">
          <li class="first_date">15</li>
          <li>10</li>
          <li>2017</li>
          </ul>
        <div class="articlesft_list_item_line fl"> </div>
        </div>
                <p class="articlesft_list_item_desc"><a href="/article/375792/nea-tragwdia-apopse-sth-rodo-enas-nekros-ki-enas-se-krisimh-katastash-se-troxaio-dystyxhma" title="Νέα τραγωδία απόψε στη Ρόδο: Ένας νεκρός κι ένας σε κρίσιμη κατάσταση σε τροχαίο δυστύχημα">Νέα τραγωδία απόψε στη Ρόδο: Ένας νεκρός κι ένας σε κρίσιμη κατάσταση σε τροχαίο δυστύχημα</a></p>
                <div class="cf"></div>
                </div>
                </div>			  <div class="articlesft_list_item fl">
                <div class="articlesft_list_item_pic">
                        <a href="/article/376156/apebiwse-sta-56-toy-xronia-o-dhmosiografos-nikhtas-oikonomoy" title="Απεβίωσε στα 56 του χρόνια ο δημοσιογράφος Νικήτας Οικονόμου"><img src="//www.rodiaki.gr/articles/2015-11-21/325685/thumb_360.jpg" title="Απεβίωσε στα 56 του χρόνια ο δημοσιογράφος Νικήτας Οικονόμου" alt="Απεβίωσε στα 56 του χρόνια ο δημοσιογράφος Νικήτας Οικονόμου" width="360" height="270"/></a>
                </div>
                <div class="articlesft_list_item_pic_hover">
                <p><a href="/article/376156/apebiwse-sta-56-toy-xronia-o-dhmosiografos-nikhtas-oikonomoy">Διαβάστε περισσότερα</a></p>
                </div>
                <div class="hov">
          <div class="leftevpart">
          <ul class="articlesft_list_item_date fl">
          <li class="first_date">20</li>
          <li>10</li>
          <li>2017</li>
          </ul>
        <div class="articlesft_list_item_line fl"> </div>
        </div>
                <p class="articlesft_list_item_desc"><a href="/article/376156/apebiwse-sta-56-toy-xronia-o-dhmosiografos-nikhtas-oikonomoy" title="Απεβίωσε στα 56 του χρόνια ο δημοσιογράφος Νικήτας Οικονόμου">Απεβίωσε στα 56 του χρόνια ο δημοσιογράφος Νικήτας Οικονόμου</a></p>
                <div class="cf"></div>
                </div>
                </div>			  <div class="articlesft_list_item fl">
                <div class="articlesft_list_item_pic">
                        <a href="/article/375584/o-teleytaios-sth-xwra-paradosiakos-texniths-ths-patinas" title="O τελευταίος στη χώρα  παραδοσιακός τεχνίτης της πατίνας!"><img src="//www.rodiaki.gr/medias/2017/10/12/1a8629d72a8abbaf6a1c68d02fca8b70-M.jpg" title="O τελευταίος στη χώρα  παραδοσιακός τεχνίτης της πατίνας!" alt="O τελευταίος στη χώρα  παραδοσιακός τεχνίτης της πατίνας!" width="360" height="270"/></a>
                </div>
                <div class="articlesft_list_item_pic_hover">
                <p><a href="/article/375584/o-teleytaios-sth-xwra-paradosiakos-texniths-ths-patinas">Διαβάστε περισσότερα</a></p>
                </div>
                <div class="hov">
          <div class="leftevpart">
          <ul class="articlesft_list_item_date fl">
          <li class="first_date">13</li>
          <li>10</li>
          <li>2017</li>
          </ul>
        <div class="articlesft_list_item_line fl"> </div>
        </div>
                <p class="articlesft_list_item_desc"><a href="/article/375584/o-teleytaios-sth-xwra-paradosiakos-texniths-ths-patinas" title="O τελευταίος στη χώρα  παραδοσιακός τεχνίτης της πατίνας!">O τελευταίος στη χώρα  παραδοσιακός τεχνίτης της πατίνας!</a></p>
                <div class="cf"></div>
                </div>
                </div>			  
              <div class="cf"></div>
            </div>
          </div>
        </div>
      </div>
    </div>		
			
			
 </div> <!--row-->
 
 <div class="modal fade .mainphotomodal" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel" aria-hidden="true">
  <div class="modal-dialog modal-lg">
    <div class="modal-content">
    </div>
  </div>
</div>
 
 <div id="blueimp-gallery" class="blueimp-gallery blueimp-gallery-controls">
    <!-- The container for the modal slides -->
    <div class="slides"></div>
    <!-- Controls for the borderless lightbox -->
    <h3 class="title"></h3>
    <a class="prev">‹</a>
    <a class="next">›</a>
    <a class="close">×</a>
    <a class="play-pause"></a>
    <ol class="indicator"></ol>
    <!-- The modal dialog, which will be used to wrap the lightbox content -->
    <div class="modal fade">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" aria-hidden="true">&times;</button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body next"></div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-default pull-left prev">
                        <i class="glyphicon glyphicon-chevron-left"></i>
                        Previous
                    </button>
                    <button type="button" class="btn btn-primary next">
                        Next
                        <i class="glyphicon glyphicon-chevron-right"></i>
                    </button>
                </div>
            </div>
        </div>
    </div>
</div>
 <script>
document.getElementById('article-gallery-links').onclick = function (event) {
    event = event || window.event;
    var target = event.target || event.srcElement,
        link = target.src ? target.parentNode : target,
        options = {index: link, event: event,  hidePageScrollbars: false},
        links = this.getElementsByTagName('a');
    blueimp.Gallery(links, options);
};



</script>


 
    
	  	 	 
	 <div class="row"><a href="http://www.rodiaki.gr/widget"><img style="border:1px solid #ccc; max-width: 100%;height:auto;display:block;width: 100%;" src="//www.rodiaki.gr/img/widget.jpg" alt="Widget - Η ΡΟΔΙΑΚΗ"></a></div>
	 </div><!-- /.container -->
	  <!-- FOOTER -->
	  <div class="topFoot" style="border-top: 5px solid #d5d5d5;padding-top: 10px;font-size: 95%;">
		
				<div class="container">
					<div class="row">
						<div class="col-md-3 col-sm-4">
							<a href="http://www.rodiaki.gr" style="border-bottom:none;"><img src="//www.rodiaki.gr/img/logo.png" width="200" height="32" alt="Η ΡΟΔΙΑΚΗ" style="width: 200px;"></a>
						</div>
						<div class="col-md-9 col-sm-8">	
							
							<div class="col-md-2 col-sm-2 p0">
							<a href="news/5/epikairothta" title="Επικαιρότητα -Ειδήσεις -  Ρόδος"><span >Επικαιρότητα</span></a>
							<a href="news/7/oikonomia"  title="Οικονομία Ειδήσεις -  Ρόδος"><span>Οικονομία</span></a>
							<a href="news/6/politikh"   title="Πολιτική Ειδήσεις -  Ρόδος"><span>Πολιτική</span></a>
							<a href="news/9/astynomiko" title="Αστυνομικό Ειδήσεις -  Ρόδος"><span >Αστυνομικό</span></a>
							
							</div>
							
							<div class="col-md-2 col-sm-2 p0">
							<a href="news/8/toyrismos"  title="Τουρισμός Ειδήσεις -  Ρόδος"><span>Τουρισμός</span></a>
							<a href="news/11/politismos" title="Πολιτισμός Ειδήσεις -  Ρόδος"><span >Πολιτισμός</span></a>
							<a href="news/10/athlhtika" title="Αθλητικά Ειδήσεις -  Ρόδος"><span >Αθλητικά</span></a>
							<a href="news/34/antilaloi" title="Αντίλαλοι Ειδήσεις -  Ρόδος"><span >Αντίλαλοι</span></a>
							<a href="news/37/apopseis" title="Απόψεις Ειδήσεις -  Ρόδος"><span>Απόψεις</span></a>
							</div>
							
							<div class="col-md-2 col-sm-2 p0">
							<a href="news/40/synenteyxeis"   title="Συνεντεύξεις Ρόδος"><span >Συνεντεύξεις</span></a>
							<a href="news/43/texnologia"  title="Τεχνολογία Ελλάδα"><span >Τεχνολογία</span></a>
							<a href="news/92/paideia-kai-ekpaideysh"  title="Παιδεία και Εκπαίδευση"><span class="menu-title">Παιδεία και Εκπαίδευση</span></a>
							</div>
							
							<div class="col-md-2 col-sm-2 p0">
							<a href="news/88/panelladikes"   title="Πανελλαδικές - Όλες οι Ειδήσεις">Πανελλαδικές</a>
							<a href="news/90/ygeia-omorfia-diatrofh"   title="Υγεία-Ομορφιά-Διατροφή"><span >Υγεία-Ομορφιά-Διατροφή</span></a>
							<a href="news/36/afierwmata"  title="Αφιερώματα Ρόδος"><span>Αφιερώματα</span></a>
							<a href="news/42/oikologia"  title="Οικολογικά Ρόδος"><span >Οικολογικά</span></a>
							</div>
							
							<div class="col-md-2 col-sm-2 p0">
							<a href="news/12/epikairothta" title="Ελλάδα -Ειδήσεις -  Επικαιρότητα">Ελλάδα</a>
							<a href="news/19/kosmos-epikairothta" title="Κόσμος - Επικαιρότητα">Κόσμος</a>
							<a href="news/91/lifestyle"  title="Lifestyle"><span class="menu-title">Lifestyle</span></a>
							</div>
							
							<div class="col-md-2 col-sm-2 p0">
								<a href="entypi-ekdosi" title="Έντυπη Μορφή Εφημερίδας -  Η ΡΟΔΙΑΚΗ"><span >Έντυπη Μορφή</span></a>
								<a href="/articles/roi-eidiseon" title="Διαβάστε όλη την ροή ειδήσεων της ΡΟΔΙΑΚΗΣ σε μορφή &quot;blog&quot;."><span>Οι ειδήσεις σε BLOG VIEW </a>
								<a href="about" title="Η ΡΟΔΙΑΚΗ">Η Εφημερίδα</a>
								<a href="privacy">Όροι χρήσης</a>
								<a href="contact">Επικοινωνία</a>
							</div>						
							
						</div>
						<p>&copy; 1915-2015 Η ΡΟΔΙΑΚΗ &middot;  Ρόδος - Ελλάδα  &middot; Rhodes - Greece  </p>
					</div>
				</div>
			</div><script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46436857-1', 'rodiaki.gr');
  ga('send', 'pageview');  
 
</script>
	<script type="text/javascript" src="//www.rodiaki.gr/theme/irodiaki/js/jquery.js"></script>	
	<script type="text/javascript" src="//www.rodiaki.gr/theme/irodiaki/js/rodiakiapp.js?v=8"></script>
	
		
		
	
	<script type="text/javascript" src="//www.rodiaki.gr/theme/irodiaki/js/bootstrap.min.js"></script>
	
					<script src="//www.rodiaki.gr/theme/irodiaki/js/jquery.blueimp-gallery.min.js"></script>
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52bdf7021a29d74a" async="async"></script>
			<script type="text/javascript">
			$('.article-text img').click(function(){var s=[];options = {index: $(this).attr('src'),hidePageScrollbars: false};$('.article-text img').each(function(){ s.push($(this).attr('src'));});blueimp.Gallery(s,options);
			});
			</script>
			  
<script type="text/javascript">
if(document.location.protocol=='http:'){
 var Tynt=Tynt||[];Tynt.push('b5XL7szmWr47h1acwqm_6r');
 (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='//tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
}

$(document).ready(function () {
			  setTimeout(function () {
				$('.load-delay').each(function () {
					var imagex = $(this);
					var imgOriginal = imagex.data('original');
					$(imagex).attr('src', imgOriginal);
						});
					}, 500);
				});


</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Αυτό το site χρησιμοποιεί cookies για να διασφαλίσει την καλύτερη πλοήγησή σας","dismiss":"Εντάξει","learnMore":"Περισσότερα","link":"//www.rodiaki.gr/privacy","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
<!-- Hotjar Tracking Code for www.rodiaki.gr -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:487314,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</body>
</html>